Zercurity data services
  • Summary
  • Applications (0)
  • Packages (20)
  • Vulnerabilities (0)

hv_fcopy_daemon

Hashes
  • SHA256: 3d629c8e07c0fee8e887cb46d61c60544461bed91880f15c56309be6eea13be0
  • SHA1: c965f94cf5ce5a462cc09193a9f6024f2ccb8b04
  • MD5: d4b27b5915aee73bb0868e7d494236b7
Information
  • Package: linux-cloud-tools-4.10.0-42
  • Size: 10216
  • Platform: LINUX

Packages

NameTypeArchSizeRisk
linux-cloud-tools-4.10.0-21
linux-cloud-tools-4.10.0-21_4.10.0-21.23_amd64.deb
DEBAMD64270100
linux-cloud-tools-4.10.0-36
linux-cloud-tools-4.10.0-36_4.10.0-36.40_amd64.deb
DEBAMD6429378
linux-cloud-tools-4.10.0-37
linux-cloud-tools-4.10.0-37_4.10.0-37.41_amd64.deb
DEBAMD6429378
linux-cloud-tools-4.10.0-38
linux-cloud-tools-4.10.0-38_4.10.0-38.42_amd64.deb
DEBAMD6429478
linux-cloud-tools-4.10.0-26
linux-cloud-tools-4.10.0-26_4.10.0-26.30_amd64.deb
DEBAMD6428355
linux-cloud-tools-4.10.0-30
linux-cloud-tools-4.10.0-30_4.10.0-30.34_amd64.deb
DEBAMD6428878
linux-cloud-tools-4.10.0-35
linux-cloud-tools-4.10.0-35_4.10.0-35.39_amd64.deb
DEBAMD6429266
linux-cloud-tools-4.10.0-33
linux-cloud-tools-4.10.0-33_4.10.0-33.37_amd64.deb
DEBAMD6429180
linux-cloud-tools-4.10.0-28
linux-cloud-tools-4.10.0-28_4.10.0-28.32_amd64.deb
DEBAMD6428678
linux-cloud-tools-4.10.0-24
linux-cloud-tools-4.10.0-24_4.10.0-24.28_amd64.deb
DEBAMD6427678
linux-cloud-tools-4.10.0-25
linux-cloud-tools-4.10.0-25_4.10.0-25.29_amd64.deb
DEBAMD6428378
linux-cloud-tools-4.10.0-40
linux-cloud-tools-4.10.0-40_4.10.0-40.44_amd64.deb
DEBAMD6429578
linux-cloud-tools-4.10.0-32
linux-cloud-tools-4.10.0-32_4.10.0-32.36_amd64.deb
DEBAMD6428878
linux-cloud-tools-4.10.0-29
linux-cloud-tools-4.10.0-29_4.10.0-29.33_amd64.deb
DEBAMD6428878
linux-cloud-tools-4.10.0-41
linux-cloud-tools-4.10.0-41_4.10.0-41.45_amd64.deb
DEBAMD6429578
linux-cloud-tools-4.10.0-22
linux-cloud-tools-4.10.0-22_4.10.0-22.24_amd64.deb
DEBAMD6427678
linux-cloud-tools-4.10.0-23
linux-cloud-tools-4.10.0-23_4.10.0-23.25_amd64.deb
DEBAMD6428378
linux-cloud-tools-4.10.0-34
linux-cloud-tools-4.10.0-34_4.10.0-34.38_amd64.deb
DEBAMD6429280
linux-cloud-tools-4.10.0-20
linux-cloud-tools-4.10.0-20_4.10.0-20.22_amd64.deb
DEBAMD6426578
linux-cloud-tools-4.10.0-42
linux-cloud-tools-4.10.0-42_4.10.0-42.46_amd64.deb
DEBAMD642960

Raw Object

{
  "sha256": "3d629c8e07c0fee8e887cb46d61c60544461bed91880f15c56309be6eea13be0",
  "sha1": "c965f94cf5ce5a462cc09193a9f6024f2ccb8b04",
  "md5": "d4b27b5915aee73bb0868e7d494236b7",
  "name": "hv_fcopy_daemon",
  "size": 10216,
  "description": null,
  "package": "linux-cloud-tools-4.10.0-42",
  "platform": "LINUX",
  "risk": 0,
  "vulnerable": null,
  "outdated": null,
  "malicious": null,
  "packages": [
    {
      "uuid": "b26bf2f3-b248-4ed8-8917-86b98d79f608",
      "path": "/usr/lib/linux-tools-4.10.0-21/hv_fcopy_daemon",
      "sha256": "d73446e1c94b8b21a4a587c82b1ab79e28b650ec76e7b06dbec34988d93c6375",
      "sha1": "f257385961b5ce5bc344ccda379d5198b2988e6a",
      "md5": "1aea3c49f14bf46bc9c8684e85221c54",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-21",
      "filename": "linux-cloud-tools-4.10.0-21_4.10.0-21.23_amd64.deb",
      "size": 270,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-21\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-21 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-21-<flavour>.",
      "url": null,
      "version": "4.10.0-21.23",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 100,
      "vulnerable": 100,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-21T07:52:28+00:00",
      "updated_at": "2021-03-21T07:52:28+00:00",
      "deleted_at": null
    },
    {
      "uuid": "d293618f-7e2f-90e6-0d3e-e1d66529c9f8",
      "path": "/usr/lib/linux-tools-4.10.0-36/hv_fcopy_daemon",
      "sha256": "cd3b526da33a6460f5c5a5a4922b5ceb45922f0cb7101af1abe3d3b953ed434b",
      "sha1": "d08800b6554eac0ecbaca1e959d56e2b54ac6fbe",
      "md5": "7a2b92651924c5505f97a8736c401f8b",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-36",
      "filename": "linux-cloud-tools-4.10.0-36_4.10.0-36.40_amd64.deb",
      "size": 293,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-36\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-36 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-36-<flavour>.",
      "url": null,
      "version": "4.10.0-36.40",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-21T15:31:43+00:00",
      "updated_at": "2021-03-21T15:31:43+00:00",
      "deleted_at": null
    },
    {
      "uuid": "1ada3344-2c9b-66da-90a5-824ee585d13a",
      "path": "/usr/lib/linux-tools-4.10.0-37/hv_fcopy_daemon",
      "sha256": "f3f9d42dfaa627c5e7ef5cbfc7b00098ad851c2f40156435a1b3e83cb68f31da",
      "sha1": "05e26145b3f4f0436cbf8fc470c8848bd956040d",
      "md5": "4306d5e31ac0581303582db1cea61abe",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-37",
      "filename": "linux-cloud-tools-4.10.0-37_4.10.0-37.41_amd64.deb",
      "size": 293,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-37\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-37 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-37-<flavour>.",
      "url": null,
      "version": "4.10.0-37.41",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-21T15:35:02+00:00",
      "updated_at": "2021-03-21T15:35:02+00:00",
      "deleted_at": null
    },
    {
      "uuid": "692b0533-4e16-3e36-41a1-e34153bac4d4",
      "path": "/usr/lib/linux-tools-4.10.0-38/hv_fcopy_daemon",
      "sha256": "d390f70d9bddc43c4544fd14bd709ecf1640c416f1931c00fa0f5e926499896a",
      "sha1": "e1cd0c5a14cd93dc8b3f48bc516c017d6450f0da",
      "md5": "61fa9e5b952b56c5e4dabeb25e6f530e",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-38",
      "filename": "linux-cloud-tools-4.10.0-38_4.10.0-38.42_amd64.deb",
      "size": 294,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-38\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-38 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-38-<flavour>.",
      "url": null,
      "version": "4.10.0-38.42",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-21T17:02:54+00:00",
      "updated_at": "2021-03-21T17:02:54+00:00",
      "deleted_at": null
    },
    {
      "uuid": "66fbc25b-aa89-4257-019f-c37bc2a7b9c3",
      "path": "/usr/lib/linux-tools-4.10.0-26/hv_fcopy_daemon",
      "sha256": "63a9055923ccdfd000d06a8b676008d892961b1a6a88559d11bcc94374798b54",
      "sha1": "4d57569260884431f21f7628c09af4a1ca746544",
      "md5": "5893c915bbc5250fde4303c973d40f5c",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-26",
      "filename": "linux-cloud-tools-4.10.0-26_4.10.0-26.30_amd64.deb",
      "size": 283,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-26\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-26 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-26-<flavour>.",
      "url": null,
      "version": "4.10.0-26.30",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 55,
      "vulnerable": 55,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-23T03:23:55+00:00",
      "updated_at": "2021-03-23T03:23:55+00:00",
      "deleted_at": null
    },
    {
      "uuid": "9ee11f49-045b-4100-bade-0aa70aa501f6",
      "path": "/usr/lib/linux-tools-4.10.0-30/hv_fcopy_daemon",
      "sha256": "6051d41e72065b7a5fcf01d11dc3df30a55e396031e46e2ed9420d2941514916",
      "sha1": "ff0e4a79ae31823c384328f4cf9f3a64d440e276",
      "md5": "50d662592ccac14bed80a32340769248",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-30",
      "filename": "linux-cloud-tools-4.10.0-30_4.10.0-30.34_amd64.deb",
      "size": 288,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-30\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-30 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-30-<flavour>.",
      "url": null,
      "version": "4.10.0-30.34",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-23T04:54:18+00:00",
      "updated_at": "2021-03-23T04:54:18+00:00",
      "deleted_at": null
    },
    {
      "uuid": "ead33e23-9c2d-a94d-abb6-8a709332ef67",
      "path": "/usr/lib/linux-tools-4.10.0-35/hv_fcopy_daemon",
      "sha256": "023d243e8305b797324b677637c7ebb2768d9171ba521474da935c8b3b122d12",
      "sha1": "c3bf7046e853d048291772db640829c849dce73f",
      "md5": "c68a1d6838db15f5cb64e4d5f9fea1da",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-35",
      "filename": "linux-cloud-tools-4.10.0-35_4.10.0-35.39_amd64.deb",
      "size": 292,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-35\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-35 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-35-<flavour>.",
      "url": null,
      "version": "4.10.0-35.39",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 66,
      "vulnerable": 66,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-03-23T06:11:13+00:00",
      "updated_at": "2021-03-23T06:11:13+00:00",
      "deleted_at": null
    },
    {
      "uuid": "c0d59308-c7bb-3a7f-0dfc-dc98d2f4303e",
      "path": "/usr/lib/linux-tools-4.10.0-33/hv_fcopy_daemon",
      "sha256": "ba3d1788ccb01efceed7044d9b67070c93e8814d3e2a9acbd84e80000f11108d",
      "sha1": "152a3834cb3572183163f638ca8b2516049dfc2d",
      "md5": "f0142b14baea0c7488e4bc153c7f6fb9",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-33",
      "filename": "linux-cloud-tools-4.10.0-33_4.10.0-33.37_amd64.deb",
      "size": 291,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-33\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-33 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-33-<flavour>.",
      "url": null,
      "version": "4.10.0-33.37",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 80,
      "vulnerable": 80,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T20:49:44+00:00",
      "updated_at": "2021-07-16T20:49:44+00:00",
      "deleted_at": null
    },
    {
      "uuid": "b3fa5f69-d488-e861-94fc-4ad322eeb6cc",
      "path": "/usr/lib/linux-tools-4.10.0-28/hv_fcopy_daemon",
      "sha256": "e1c8b11c8411f4a5b24c1938f9a9512e4b0815469576bd92d6a8ced3fe33e25f",
      "sha1": "1cb2901adfc020f528ae83ca41ae21ee63137fd1",
      "md5": "7e84abe3d280bca29732620fdde27e77",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-28",
      "filename": "linux-cloud-tools-4.10.0-28_4.10.0-28.32_amd64.deb",
      "size": 286,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-28\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-28 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-28-<flavour>.",
      "url": null,
      "version": "4.10.0-28.32",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T21:02:37+00:00",
      "updated_at": "2021-07-16T21:02:37+00:00",
      "deleted_at": null
    },
    {
      "uuid": "3eadd9ec-4ea4-0c02-fbf1-c793215f275a",
      "path": "/usr/lib/linux-tools-4.10.0-24/hv_fcopy_daemon",
      "sha256": "71a3ebe443d5bd6d1bc288a0ad56ba866335bfb2962d0a5706092246a3af9de5",
      "sha1": "a151230f0e7ad01a8d1b17cd4f6c5d3aa7f50365",
      "md5": "bfd9fc6912d7bbece220d17808607525",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-24",
      "filename": "linux-cloud-tools-4.10.0-24_4.10.0-24.28_amd64.deb",
      "size": 276,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-24\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-24 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-24-<flavour>.",
      "url": null,
      "version": "4.10.0-24.28",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T21:19:38+00:00",
      "updated_at": "2021-07-16T21:19:38+00:00",
      "deleted_at": null
    },
    {
      "uuid": "4add9682-872e-5f21-bc5e-581d1d8f7603",
      "path": "/usr/lib/linux-tools-4.10.0-25/hv_fcopy_daemon",
      "sha256": "bdd8c6d4781eaf7116f11f1d25d255c1999caad34660c7697bc54e88370ee53e",
      "sha1": "ac7430ac2a6c3594f8ca17483553c197cc51114b",
      "md5": "77e7f7cbca7bced14483c5abb4db507a",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-25",
      "filename": "linux-cloud-tools-4.10.0-25_4.10.0-25.29_amd64.deb",
      "size": 283,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-25\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-25 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-25-<flavour>.",
      "url": null,
      "version": "4.10.0-25.29",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T21:29:08+00:00",
      "updated_at": "2021-07-16T21:29:08+00:00",
      "deleted_at": null
    },
    {
      "uuid": "818a9a21-d722-ac77-cc31-eccbbb259664",
      "path": "/usr/lib/linux-tools-4.10.0-40/hv_fcopy_daemon",
      "sha256": "73df5920af6ac77bc3df321ccb22393007706c7f95674d1e01709f8ff41e949a",
      "sha1": "60dbf45c539aa387d0d8ba95139dad63733b9faa",
      "md5": "62a1e9406316c6af33fcc033420cd60a",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-40",
      "filename": "linux-cloud-tools-4.10.0-40_4.10.0-40.44_amd64.deb",
      "size": 295,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-40\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-40 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-40-<flavour>.",
      "url": null,
      "version": "4.10.0-40.44",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T21:34:45+00:00",
      "updated_at": "2021-07-16T21:34:45+00:00",
      "deleted_at": null
    },
    {
      "uuid": "ab57b69d-0c8b-53e0-1512-32c1d7cea66f",
      "path": "/usr/lib/linux-tools-4.10.0-32/hv_fcopy_daemon",
      "sha256": "bb1dc5f79eed22e4d9c98ad647873fb9ca1278e1707e2401f9f1a98da7d6d491",
      "sha1": "ea2bee977d4394149b58808c0dec8529ab93e444",
      "md5": "31ce8cb84b1d828e2fb1a667055a236b",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-32",
      "filename": "linux-cloud-tools-4.10.0-32_4.10.0-32.36_amd64.deb",
      "size": 288,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-32\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-32 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-32-<flavour>.",
      "url": null,
      "version": "4.10.0-32.36",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T21:44:11+00:00",
      "updated_at": "2021-07-16T21:44:11+00:00",
      "deleted_at": null
    },
    {
      "uuid": "e571946c-4b0e-7899-d8a8-3a0f25a220b2",
      "path": "/usr/lib/linux-tools-4.10.0-29/hv_fcopy_daemon",
      "sha256": "63733ed6f66438af7a1918ecc54b8fd96f0e402276bd88769a860173aeee3118",
      "sha1": "18b03bde6315a44cd97dd7ffee85d93f932bae46",
      "md5": "64fac0816ba934acc42568488a547a00",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-29",
      "filename": "linux-cloud-tools-4.10.0-29_4.10.0-29.33_amd64.deb",
      "size": 288,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-29\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-29 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-29-<flavour>.",
      "url": null,
      "version": "4.10.0-29.33",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T23:51:38+00:00",
      "updated_at": "2021-07-16T23:51:38+00:00",
      "deleted_at": null
    },
    {
      "uuid": "f73496ac-e63b-4198-341f-7d491baa6b6b",
      "path": "/usr/lib/linux-tools-4.10.0-41/hv_fcopy_daemon",
      "sha256": "0e90fc68b45ee70a9f507b533ea8f5cdab226ab6385c337805e915fbab434ab8",
      "sha1": "f235ea4d7956b92f255fc1ae2863486ebb543b88",
      "md5": "a25686290b644532cc55a2a861b34bb7",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-41",
      "filename": "linux-cloud-tools-4.10.0-41_4.10.0-41.45_amd64.deb",
      "size": 295,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-41\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-41 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-41-<flavour>.",
      "url": null,
      "version": "4.10.0-41.45",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-16T23:53:19+00:00",
      "updated_at": "2021-07-16T23:53:19+00:00",
      "deleted_at": null
    },
    {
      "uuid": "af734fec-1b91-9420-7cbf-66cb2729e784",
      "path": "/usr/lib/linux-tools-4.10.0-22/hv_fcopy_daemon",
      "sha256": "1a92dc085b11d2614403d1876015111cc8117efb606d654e1756bd9c9d81a663",
      "sha1": "c965bcdfb3fc7e48af5743fce47a51bf6dd69533",
      "md5": "26b29fb24a57a0f7529dce805569dd54",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-22",
      "filename": "linux-cloud-tools-4.10.0-22_4.10.0-22.24_amd64.deb",
      "size": 276,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-22\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-22 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-22-<flavour>.",
      "url": null,
      "version": "4.10.0-22.24",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-17T00:35:57+00:00",
      "updated_at": "2021-07-17T00:35:57+00:00",
      "deleted_at": null
    },
    {
      "uuid": "94f7822e-3bf4-ba8f-4b90-3e3b1242765a",
      "path": "/usr/lib/linux-tools-4.10.0-23/hv_fcopy_daemon",
      "sha256": "8eb228b3a20b0115be8e0b99433932210e66bf4ff5883704b1271378d4ff2285",
      "sha1": "988cd3fcdf0769d23fbc48885a030001a7203d5e",
      "md5": "bab2d787fea00fed80cf423b3124f716",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-23",
      "filename": "linux-cloud-tools-4.10.0-23_4.10.0-23.25_amd64.deb",
      "size": 283,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-23\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-23 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-23-<flavour>.",
      "url": null,
      "version": "4.10.0-23.25",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-17T01:46:12+00:00",
      "updated_at": "2021-07-17T01:46:12+00:00",
      "deleted_at": null
    },
    {
      "uuid": "7ef2b9ed-64b4-ece2-514d-11a634586e78",
      "path": "/usr/lib/linux-tools-4.10.0-34/hv_fcopy_daemon",
      "sha256": "c7f606b363dac800359159890c4eb002f8d7f667a65fc4be53b58b5b32d32e87",
      "sha1": "ae2ec510522ffb5727c9c3356a613592b817a2d9",
      "md5": "d32b57d4552e4c2a0f5c2d35b9276030",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-34",
      "filename": "linux-cloud-tools-4.10.0-34_4.10.0-34.38_amd64.deb",
      "size": 292,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-34\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-34 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-34-<flavour>.",
      "url": null,
      "version": "4.10.0-34.38",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 80,
      "vulnerable": 80,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-17T03:35:05+00:00",
      "updated_at": "2021-07-17T03:35:05+00:00",
      "deleted_at": null
    },
    {
      "uuid": "4edfd8b5-2635-eb5b-6f28-d8e7b41d1faa",
      "path": "/usr/lib/linux-tools-4.10.0-20/hv_fcopy_daemon",
      "sha256": "d6ba69e5e96edc35b25c054c4b542598bd3ce08e43f81d12fdbf54438f4fd18c",
      "sha1": "c27299003ce104577b8d2388cdeaaaf04ddea916",
      "md5": "cf2a588e9f8be064a6667e80399b0381",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-20",
      "filename": "linux-cloud-tools-4.10.0-20_4.10.0-20.22_amd64.deb",
      "size": 265,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-20\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-20 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-20-<flavour>.",
      "url": null,
      "version": "4.10.0-20.22",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 78,
      "vulnerable": 78,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-17T03:38:34+00:00",
      "updated_at": "2021-07-17T03:38:34+00:00",
      "deleted_at": null
    },
    {
      "uuid": "2a8a0b8c-ebec-40ef-913d-09141acefa12",
      "path": "/usr/lib/linux-tools-4.10.0-42/hv_fcopy_daemon",
      "sha256": "72706ce4dc7039fc0a59873cca9d70a853f0ea58ea36ecc598462fd83b15a731",
      "sha1": "0560e5e2d6d63daadeed627f58e5e7ae01e3ed05",
      "md5": "c3d93bdcb7151a0ef361c8b3ba4d6d31",
      "type": "DEB",
      "arch": "AMD64",
      "name": "linux-cloud-tools-4.10.0-42",
      "filename": "linux-cloud-tools-4.10.0-42_4.10.0-42.46_amd64.deb",
      "size": 296,
      "description": "Linux kernel version specific cloud tools for version 4.10.0-42\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud tools for version 4.10.0-42 on\n64 bit x86.\nYou probably want to install linux-cloud-tools-4.10.0-42-<flavour>.",
      "url": null,
      "version": "4.10.0-42.46",
      "source": "linux",
      "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
      "dependencies": "libc6 (>= 2.14), linux-cloud-tools-common",
      "risk": 0,
      "vulnerable": null,
      "outdated": null,
      "malicious": null,
      "created_at": "2021-07-17T15:31:08+00:00",
      "updated_at": "2021-07-17T15:31:08+00:00",
      "deleted_at": null
    }
  ],
  "created_at": "2017-12-04T14:04:01+00:00",
  "updated_at": "2017-12-04T14:04:01+00:00",
  "deleted_at": null
}