Zercurity data services
  • Summary
  • Applications (0)
  • Packages (0)
  • Vulnerabilities (108)

linux-cloud-tools-4.4.0-166-generic

Hashes
Linux kernel version specific cloud tools for version 4.4.0-166 This package provides the architecture dependant parts for kernel version locked tools for cloud for version 4.4.0-166 on 64 bit x86.
  • SHA256: 0ff5130d786731a10718e23f5450048f0bc160e658665c7086fbf566ce9a6717
  • SHA1: 321f0c925c738317672ae41dd274cf9f86d9cc8a
  • MD5: 2988c12bc2453d8ab4370784de511b2b
Information
  • Version: 4.4.0-166.195
  • Filename: linux-cloud-tools-4.4.0-166-generic_4.4.0-166.195_amd64.deb
  • Size: 497
  • Type: DEB
  • Source: linux
  • Architecture: AMD64
  • Owner: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
  • Dependencies: linux-cloud-tools-4.4.0-166

Vulnerabilities

NameRiskSourceFixed
CVE-2018-1220765USN
linux-tools-common
4.4.0-168.197
CVE-2019-1509849USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1952861USN
linux-source-4.4.0
4.4.0-168.197
CVE-2018-1220765USN
linux-source-4.4.0
4.4.0-168.197
CVE-2018-1220765USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1880655USN
linux-tools-common
4.4.0-168.197
CVE-2019-1705433USN
linux-doc
4.4.0-168.197
CVE-2019-1953324USN
linux-doc
4.4.0-168.197
CVE-2019-1952861USN
linux-doc
4.4.0-168.197
CVE-2019-1674698USN
linux-doc
4.4.0-168.197
CVE-2019-1705633USN
linux-doc
4.4.0-168.197
CVE-2019-1705233USN
linux-tools-common
4.4.0-168.197
CVE-2019-1705233USN
linux-doc
4.4.0-168.197
CVE-2019-221578USN
linux-doc
4.4.0-168.197
CVE-2019-1868078USN
linux-doc
4.4.0-168.197
CVE-2019-1952549USN
linux-doc
4.4.0-168.197
CVE-2019-1113565USN
linux-doc
4.4.0-168.197
CVE-2019-1952349USN
linux-doc
4.4.0-168.197
CVE-2019-015455USN
linux-doc
4.4.0-168.197
CVE-2019-1766688USN
linux-doc
4.4.0-168.197
CVE-2019-1880655USN
linux-doc
4.4.0-168.197
CVE-2019-1509849USN
linux-doc
4.4.0-168.197
CVE-2019-1705533USN
linux-doc
4.4.0-168.197
CVE-2019-1705333USN
linux-doc
4.4.0-168.197
CVE-2019-1509849USN
linux-tools-common
4.4.0-168.197
CVE-2019-015455USN
linux-tools-common
4.4.0-168.197
CVE-2019-1705533USN
linux-tools-common
4.4.0-168.197
CVE-2019-1952349USN
linux-tools-common
4.4.0-168.197
CVE-2019-1766688USN
linux-tools-common
4.4.0-168.197
CVE-2019-221578USN
linux-tools-common
4.4.0-168.197
CVE-2019-1952349USN
linux-tools-host
4.4.0-168.197
CVE-2019-1766688USN
linux-tools-host
4.4.0-168.197
CVE-2019-1705433USN
linux-tools-host
4.4.0-168.197
CVE-2019-1952861USN
linux-tools-host
4.4.0-168.197
CVE-2019-1509849USN
linux-tools-host
4.4.0-168.197
CVE-2019-1952549USN
linux-tools-host
4.4.0-168.197
CVE-2019-1674698USN
linux-tools-host
4.4.0-168.197
CVE-2019-1705633USN
linux-tools-host
4.4.0-168.197
CVE-2019-015455USN
linux-tools-host
4.4.0-168.197
CVE-2019-1705333USN
linux-tools-host
4.4.0-168.197
CVE-2019-1705233USN
linux-tools-host
4.4.0-168.197
CVE-2019-221578USN
linux-tools-host
4.4.0-168.197
CVE-2019-1880655USN
linux-tools-host
4.4.0-168.197
CVE-2019-1705533USN
linux-tools-host
4.4.0-168.197
CVE-2019-1868078USN
linux-tools-host
4.4.0-168.197
CVE-2019-1113565USN
linux-tools-host
4.4.0-168.197
CVE-2019-1953324USN
linux-tools-host
4.4.0-168.197
CVE-2018-1220765USN
linux-doc
4.4.0-168.197
CVE-2019-1952349USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1953324USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-221578USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1705533USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1952549USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1705633USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1766688USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1880655USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1952861USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-015455USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1868078USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1509849USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1705333USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1674698USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1113565USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1705233USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2019-1705433USN
linux-cloud-tools-common
4.4.0-168.197
CVE-2018-1220765USN
linux-tools-host
4.4.0-168.197
CVE-2019-1952861USN
linux-tools-common
4.4.0-168.197
CVE-2019-1953324USN
linux-tools-common
4.4.0-168.197
CVE-2019-1113565USN
linux-tools-common
4.4.0-168.197
CVE-2019-1705433USN
linux-tools-common
4.4.0-168.197
CVE-2019-1705633USN
linux-tools-common
4.4.0-168.197
CVE-2019-1952549USN
linux-tools-common
4.4.0-168.197
CVE-2019-1705333USN
linux-tools-common
4.4.0-168.197
CVE-2019-1868078USN
linux-tools-common
4.4.0-168.197
CVE-2019-1674698USN
linux-tools-common
4.4.0-168.197
CVE-2019-1952349USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1509849USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1952861USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1705433USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1674698USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1868078USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1113565USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1953324USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1705633USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1705333USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1705533USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1766688USN
linux-libc-dev
4.4.0-168.197
CVE-2019-221578USN
linux-libc-dev
4.4.0-168.197
CVE-2019-015455USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1880655USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1705233USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1952549USN
linux-libc-dev
4.4.0-168.197
CVE-2018-1220765USN
linux-libc-dev
4.4.0-168.197
CVE-2019-1705433USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1113565USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1674698USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-015455USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1868078USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1705533USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1952349USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-221578USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1953324USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1705333USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1766688USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1705233USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1705633USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1880655USN
linux-source-4.4.0
4.4.0-168.197
CVE-2019-1952549USN
linux-source-4.4.0
4.4.0-168.197

Raw Object

{
  "sha256": "0ff5130d786731a10718e23f5450048f0bc160e658665c7086fbf566ce9a6717",
  "sha1": "321f0c925c738317672ae41dd274cf9f86d9cc8a",
  "md5": "2988c12bc2453d8ab4370784de511b2b",
  "type": "DEB",
  "arch": "AMD64",
  "name": "linux-cloud-tools-4.4.0-166-generic",
  "filename": "linux-cloud-tools-4.4.0-166-generic_4.4.0-166.195_amd64.deb",
  "size": 497,
  "description": "Linux kernel version specific cloud tools for version 4.4.0-166\nThis package provides the architecture dependant parts for kernel\nversion locked tools for cloud for version 4.4.0-166 on\n64 bit x86.",
  "url": null,
  "version": "4.4.0-166.195",
  "source": "linux",
  "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
  "dependencies": "linux-cloud-tools-4.4.0-166",
  "applications": [],
  "vulnerabilities": [
    {
      "name": "CVE-2018-12207",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-13T21:21:27+00:00",
      "updated_at": "2021-07-13T21:21:27+00:00"
    },
    {
      "name": "CVE-2019-15098",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-21T01:29:24+00:00",
      "updated_at": "2023-02-14T13:17:18+00:00"
    },
    {
      "name": "CVE-2019-19528",
      "risk": 61,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-21T01:41:33+00:00",
      "updated_at": "2021-03-21T01:41:33+00:00"
    },
    {
      "name": "CVE-2018-12207",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-21T04:00:56+00:00",
      "updated_at": "2022-07-15T04:02:24+00:00"
    },
    {
      "name": "CVE-2018-12207",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-21T06:40:05+00:00",
      "updated_at": "2021-07-19T20:18:57+00:00"
    },
    {
      "name": "CVE-2019-18806",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T07:31:11+00:00",
      "updated_at": "2021-07-17T07:31:11+00:00"
    },
    {
      "name": "CVE-2019-17054",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-21T15:13:28+00:00",
      "updated_at": "2021-07-01T02:59:13+00:00"
    },
    {
      "name": "CVE-2019-19533",
      "risk": 24,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T04:33:36+00:00",
      "updated_at": "2021-03-22T04:33:36+00:00"
    },
    {
      "name": "CVE-2019-19528",
      "risk": 61,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T04:39:22+00:00",
      "updated_at": "2021-03-22T04:39:22+00:00"
    },
    {
      "name": "CVE-2019-16746",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T04:40:22+00:00",
      "updated_at": "2021-07-01T03:08:30+00:00"
    },
    {
      "name": "CVE-2019-17056",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T04:45:15+00:00",
      "updated_at": "2021-07-01T00:38:12+00:00"
    },
    {
      "name": "CVE-2019-17052",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T08:34:54+00:00",
      "updated_at": "2021-07-17T08:34:54+00:00"
    },
    {
      "name": "CVE-2019-17052",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:11:20+00:00",
      "updated_at": "2021-07-01T03:35:33+00:00"
    },
    {
      "name": "CVE-2019-2215",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:15:28+00:00",
      "updated_at": "2021-07-01T00:06:36+00:00"
    },
    {
      "name": "CVE-2019-18680",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:17:16+00:00",
      "updated_at": "2021-03-22T05:17:16+00:00"
    },
    {
      "name": "CVE-2019-19525",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:18:08+00:00",
      "updated_at": "2021-03-22T05:18:08+00:00"
    },
    {
      "name": "CVE-2019-11135",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:23:28+00:00",
      "updated_at": "2021-07-01T03:49:30+00:00"
    },
    {
      "name": "CVE-2019-19523",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:24:03+00:00",
      "updated_at": "2021-03-22T05:24:03+00:00"
    },
    {
      "name": "CVE-2019-0154",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:27:57+00:00",
      "updated_at": "2021-07-01T00:29:58+00:00"
    },
    {
      "name": "CVE-2019-17666",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:29:36+00:00",
      "updated_at": "2021-07-01T04:53:37+00:00"
    },
    {
      "name": "CVE-2019-18806",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:30:32+00:00",
      "updated_at": "2021-03-22T05:30:32+00:00"
    },
    {
      "name": "CVE-2019-15098",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:38:53+00:00",
      "updated_at": "2021-07-01T04:10:27+00:00"
    },
    {
      "name": "CVE-2019-17055",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:41:49+00:00",
      "updated_at": "2021-07-01T04:10:07+00:00"
    },
    {
      "name": "CVE-2019-17053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-22T05:42:44+00:00",
      "updated_at": "2021-06-30T22:57:38+00:00"
    },
    {
      "name": "CVE-2019-15098",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T09:10:43+00:00",
      "updated_at": "2021-07-17T09:10:43+00:00"
    },
    {
      "name": "CVE-2019-0154",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T09:15:53+00:00",
      "updated_at": "2021-07-17T09:15:53+00:00"
    },
    {
      "name": "CVE-2019-17055",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T10:04:55+00:00",
      "updated_at": "2021-07-17T10:04:55+00:00"
    },
    {
      "name": "CVE-2019-19523",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T10:09:56+00:00",
      "updated_at": "2021-07-17T10:09:56+00:00"
    },
    {
      "name": "CVE-2019-17666",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T10:18:32+00:00",
      "updated_at": "2021-07-17T10:18:32+00:00"
    },
    {
      "name": "CVE-2019-2215",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T10:39:01+00:00",
      "updated_at": "2021-07-17T10:39:01+00:00"
    },
    {
      "name": "CVE-2019-19523",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T21:45:51+00:00",
      "updated_at": "2021-06-29T21:45:51+00:00"
    },
    {
      "name": "CVE-2019-17666",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T22:18:41+00:00",
      "updated_at": "2021-06-29T22:18:41+00:00"
    },
    {
      "name": "CVE-2019-17054",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T22:45:21+00:00",
      "updated_at": "2021-06-29T22:45:21+00:00"
    },
    {
      "name": "CVE-2019-19528",
      "risk": 61,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T22:57:35+00:00",
      "updated_at": "2021-06-29T22:57:35+00:00"
    },
    {
      "name": "CVE-2019-15098",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T23:41:07+00:00",
      "updated_at": "2021-06-29T23:41:07+00:00"
    },
    {
      "name": "CVE-2019-19525",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T23:41:22+00:00",
      "updated_at": "2021-06-29T23:41:22+00:00"
    },
    {
      "name": "CVE-2019-16746",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-29T23:51:01+00:00",
      "updated_at": "2021-06-29T23:51:01+00:00"
    },
    {
      "name": "CVE-2019-17056",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T00:18:16+00:00",
      "updated_at": "2021-06-30T00:18:16+00:00"
    },
    {
      "name": "CVE-2019-0154",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T00:24:55+00:00",
      "updated_at": "2021-06-30T00:24:55+00:00"
    },
    {
      "name": "CVE-2019-17053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T00:26:07+00:00",
      "updated_at": "2021-06-30T00:26:07+00:00"
    },
    {
      "name": "CVE-2019-17052",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T01:29:22+00:00",
      "updated_at": "2021-06-30T01:29:22+00:00"
    },
    {
      "name": "CVE-2019-2215",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T01:30:39+00:00",
      "updated_at": "2021-06-30T01:30:39+00:00"
    },
    {
      "name": "CVE-2019-18806",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T03:54:24+00:00",
      "updated_at": "2021-06-30T03:54:24+00:00"
    },
    {
      "name": "CVE-2019-17055",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T03:58:22+00:00",
      "updated_at": "2021-06-30T03:58:22+00:00"
    },
    {
      "name": "CVE-2019-18680",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T03:59:19+00:00",
      "updated_at": "2021-06-30T03:59:19+00:00"
    },
    {
      "name": "CVE-2019-11135",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T04:37:19+00:00",
      "updated_at": "2021-06-30T04:37:19+00:00"
    },
    {
      "name": "CVE-2019-19533",
      "risk": 24,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-06-30T04:37:43+00:00",
      "updated_at": "2021-06-30T04:37:43+00:00"
    },
    {
      "name": "CVE-2018-12207",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "09d91b8d5d3f0c40b4584d78dc6bd1259482d4a677e901a29509af7cd352161a",
        "name": "linux-doc",
        "version": "4.4.0-168.197",
        "filename": "linux-doc_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-03-21T15:28:32+00:00",
      "updated_at": "2021-06-30T21:15:25+00:00"
    },
    {
      "name": "CVE-2019-19523",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-05T23:46:43+00:00",
      "updated_at": "2021-07-05T23:46:43+00:00"
    },
    {
      "name": "CVE-2019-19533",
      "risk": 24,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T00:10:02+00:00",
      "updated_at": "2021-07-06T00:10:02+00:00"
    },
    {
      "name": "CVE-2019-2215",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T00:18:32+00:00",
      "updated_at": "2021-07-06T00:18:32+00:00"
    },
    {
      "name": "CVE-2019-17055",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T00:43:38+00:00",
      "updated_at": "2021-07-06T00:43:38+00:00"
    },
    {
      "name": "CVE-2019-19525",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T01:09:55+00:00",
      "updated_at": "2021-07-06T01:09:55+00:00"
    },
    {
      "name": "CVE-2019-17056",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T01:17:04+00:00",
      "updated_at": "2021-07-06T01:17:04+00:00"
    },
    {
      "name": "CVE-2019-17666",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T01:51:45+00:00",
      "updated_at": "2021-07-06T01:51:45+00:00"
    },
    {
      "name": "CVE-2019-18806",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T02:28:45+00:00",
      "updated_at": "2021-07-06T02:28:45+00:00"
    },
    {
      "name": "CVE-2019-19528",
      "risk": 61,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T02:38:58+00:00",
      "updated_at": "2021-07-06T02:38:58+00:00"
    },
    {
      "name": "CVE-2019-0154",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T02:39:06+00:00",
      "updated_at": "2021-07-06T02:39:06+00:00"
    },
    {
      "name": "CVE-2019-18680",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T03:11:38+00:00",
      "updated_at": "2021-07-06T03:11:38+00:00"
    },
    {
      "name": "CVE-2019-15098",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T03:17:15+00:00",
      "updated_at": "2021-07-06T03:17:15+00:00"
    },
    {
      "name": "CVE-2019-17053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T03:26:50+00:00",
      "updated_at": "2021-07-06T03:26:50+00:00"
    },
    {
      "name": "CVE-2019-16746",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T03:28:43+00:00",
      "updated_at": "2021-07-06T03:28:43+00:00"
    },
    {
      "name": "CVE-2019-11135",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T03:28:52+00:00",
      "updated_at": "2021-07-06T03:28:52+00:00"
    },
    {
      "name": "CVE-2019-17052",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T04:10:51+00:00",
      "updated_at": "2021-07-06T04:10:51+00:00"
    },
    {
      "name": "CVE-2019-17054",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "c4026d804bfbc092e4fb7f678793ce8e2408197a33534d0dd7a8f0f9726893dc",
        "name": "linux-cloud-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-cloud-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T04:15:46+00:00",
      "updated_at": "2021-07-06T04:15:46+00:00"
    },
    {
      "name": "CVE-2018-12207",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "18bbe85dfd5e3864b8744303053619e2dc853f6432b2bccbe7ea7e7768875ebb",
        "name": "linux-tools-host",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-host_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-06T22:00:04+00:00",
      "updated_at": "2021-07-06T22:00:04+00:00"
    },
    {
      "name": "CVE-2019-19528",
      "risk": 61,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T11:31:59+00:00",
      "updated_at": "2021-07-17T11:31:59+00:00"
    },
    {
      "name": "CVE-2019-19533",
      "risk": 24,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T11:45:32+00:00",
      "updated_at": "2021-07-17T11:45:32+00:00"
    },
    {
      "name": "CVE-2019-11135",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T12:41:18+00:00",
      "updated_at": "2021-07-17T12:41:18+00:00"
    },
    {
      "name": "CVE-2019-17054",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T13:07:04+00:00",
      "updated_at": "2021-07-17T13:07:04+00:00"
    },
    {
      "name": "CVE-2019-17056",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T13:08:45+00:00",
      "updated_at": "2021-07-17T13:08:45+00:00"
    },
    {
      "name": "CVE-2019-19525",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T13:13:25+00:00",
      "updated_at": "2021-07-17T13:13:25+00:00"
    },
    {
      "name": "CVE-2019-17053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T13:15:18+00:00",
      "updated_at": "2021-07-17T13:15:18+00:00"
    },
    {
      "name": "CVE-2019-18680",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T13:17:47+00:00",
      "updated_at": "2021-07-17T13:17:47+00:00"
    },
    {
      "name": "CVE-2019-16746",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d9b990a74658ee3d7ea98fde204dff91d9ab9aed03da73a94aedfcf52f0e6d9e",
        "name": "linux-tools-common",
        "version": "4.4.0-168.197",
        "filename": "linux-tools-common_4.4.0-168.197_all.deb"
      },
      "created_at": "2021-07-17T13:38:37+00:00",
      "updated_at": "2021-07-17T13:38:37+00:00"
    },
    {
      "name": "CVE-2019-19523",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T22:20:38+00:00",
      "updated_at": "2021-07-17T22:20:38+00:00"
    },
    {
      "name": "CVE-2019-15098",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T22:20:47+00:00",
      "updated_at": "2021-07-17T22:20:47+00:00"
    },
    {
      "name": "CVE-2019-19528",
      "risk": 61,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T22:32:13+00:00",
      "updated_at": "2021-07-17T22:32:13+00:00"
    },
    {
      "name": "CVE-2019-17054",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T22:52:34+00:00",
      "updated_at": "2021-07-17T22:52:34+00:00"
    },
    {
      "name": "CVE-2019-16746",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T23:00:02+00:00",
      "updated_at": "2021-07-17T23:00:02+00:00"
    },
    {
      "name": "CVE-2019-18680",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T23:21:19+00:00",
      "updated_at": "2021-07-17T23:21:19+00:00"
    },
    {
      "name": "CVE-2019-11135",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T23:40:44+00:00",
      "updated_at": "2021-07-17T23:40:44+00:00"
    },
    {
      "name": "CVE-2019-19533",
      "risk": 24,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-17T23:58:47+00:00",
      "updated_at": "2021-07-17T23:58:47+00:00"
    },
    {
      "name": "CVE-2019-17056",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T00:18:25+00:00",
      "updated_at": "2021-07-18T00:18:25+00:00"
    },
    {
      "name": "CVE-2019-17053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T00:23:41+00:00",
      "updated_at": "2021-07-18T00:23:41+00:00"
    },
    {
      "name": "CVE-2019-17055",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T00:27:28+00:00",
      "updated_at": "2021-07-18T00:27:28+00:00"
    },
    {
      "name": "CVE-2019-17666",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T01:04:53+00:00",
      "updated_at": "2021-07-18T01:04:53+00:00"
    },
    {
      "name": "CVE-2019-2215",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T01:06:33+00:00",
      "updated_at": "2021-07-18T01:06:33+00:00"
    },
    {
      "name": "CVE-2019-0154",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T01:08:56+00:00",
      "updated_at": "2021-07-18T01:08:56+00:00"
    },
    {
      "name": "CVE-2019-18806",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T01:16:25+00:00",
      "updated_at": "2021-07-18T01:16:25+00:00"
    },
    {
      "name": "CVE-2019-17052",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T01:35:16+00:00",
      "updated_at": "2021-07-18T01:35:16+00:00"
    },
    {
      "name": "CVE-2019-19525",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-18T01:35:26+00:00",
      "updated_at": "2021-07-18T01:35:26+00:00"
    },
    {
      "name": "CVE-2018-12207",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d1c05a65e80aa04f82f3fc6036a68b1dac31b5cb9b442e72ba6e257fbe70912f",
        "name": "linux-libc-dev",
        "version": "4.4.0-168.197",
        "filename": "linux-libc-dev_4.4.0-168.197_amd64.deb"
      },
      "created_at": "2021-07-20T12:39:49+00:00",
      "updated_at": "2021-07-20T12:39:49+00:00"
    },
    {
      "name": "CVE-2019-17054",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T12:02:07+00:00",
      "updated_at": "2023-02-14T12:02:07+00:00"
    },
    {
      "name": "CVE-2019-11135",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T12:17:28+00:00",
      "updated_at": "2023-02-14T12:17:28+00:00"
    },
    {
      "name": "CVE-2019-16746",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T12:25:17+00:00",
      "updated_at": "2023-02-14T12:25:17+00:00"
    },
    {
      "name": "CVE-2019-0154",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T12:42:45+00:00",
      "updated_at": "2023-02-14T12:42:45+00:00"
    },
    {
      "name": "CVE-2019-18680",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T12:46:39+00:00",
      "updated_at": "2023-02-14T12:46:39+00:00"
    },
    {
      "name": "CVE-2019-17055",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T12:52:37+00:00",
      "updated_at": "2023-02-14T12:52:37+00:00"
    },
    {
      "name": "CVE-2019-19523",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T13:02:14+00:00",
      "updated_at": "2023-02-14T13:02:14+00:00"
    },
    {
      "name": "CVE-2019-2215",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T13:19:12+00:00",
      "updated_at": "2023-02-14T13:19:12+00:00"
    },
    {
      "name": "CVE-2019-19533",
      "risk": 24,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T13:26:51+00:00",
      "updated_at": "2023-02-14T13:26:51+00:00"
    },
    {
      "name": "CVE-2019-17053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T13:57:37+00:00",
      "updated_at": "2023-02-14T13:57:37+00:00"
    },
    {
      "name": "CVE-2019-17666",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T14:18:39+00:00",
      "updated_at": "2023-02-14T14:18:39+00:00"
    },
    {
      "name": "CVE-2019-17052",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T14:20:39+00:00",
      "updated_at": "2023-02-14T14:20:39+00:00"
    },
    {
      "name": "CVE-2019-17056",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T14:38:09+00:00",
      "updated_at": "2023-02-14T14:38:09+00:00"
    },
    {
      "name": "CVE-2019-18806",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T14:44:37+00:00",
      "updated_at": "2023-02-14T14:44:37+00:00"
    },
    {
      "name": "CVE-2019-19525",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9bd2dc88b69908983cd3a1b03b75a43d1eba902197377cc5bfb3da63afda3ba9",
        "name": "linux-source-4.4.0",
        "version": "4.4.0-168.197",
        "filename": "linux-source-4.4.0_4.4.0-168.197_all.deb"
      },
      "created_at": "2023-02-14T14:46:37+00:00",
      "updated_at": "2023-02-14T14:46:37+00:00"
    }
  ],
  "risk": 98,
  "vulnerable": 98,
  "outdated": 0,
  "malicious": 0,
  "created_at": "2019-10-01T12:24:11+00:00",
  "updated_at": "2021-03-20T16:11:09+00:00",
  "deleted_at": null
}