Zercurity data services
  • Summary
  • Applications (0)
  • Packages (0)
  • Vulnerabilities (232)

linux-tools-4.15.0-55-lowlatency

Hashes
Linux kernel version specific tools for version 4.15.0-55 This package provides the architecture dependant parts for kernel version locked tools (such as perf and x86_energy_perf_policy) for version 4.15.0-55 on 64 bit x86.
  • SHA256: 2a5e0348a52a3f4a3a501b7ffd10fbaf978c8653306aa73c387e30eb1ad4f229
  • SHA1: 59d82fbdffa9d711673950cc8127434589cf373a
  • MD5: da4c5c4ea6d7186c747a1dd2d4fbdcb4
Information
  • Version: 4.15.0-55.60
  • Filename: linux-tools-4.15.0-55-lowlatency_4.15.0-55.60_amd64.deb
  • Size: 216
  • Type: DEB
  • Source: linux
  • Architecture: AMD64
  • Owner: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
  • Dependencies: linux-tools-4.15.0-55

Vulnerabilities

NameRiskSourceFixed
CVE-2019-384688USN
linux-tools-common
4.15.0-58.64
CVE-2018-584878USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461771USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461671USN
linux-tools-common
4.15.0-58.64
CVE-2018-1460971USN
linux-tools-common
4.15.0-58.64
CVE-2018-538368USN
linux-tools-common
4.15.0-58.64
CVE-2018-1309655USN
linux-tools-common
4.15.0-58.64
CVE-2018-1309855USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461571USN
linux-tools-common
4.15.0-58.64
CVE-2018-1305333USN
linux-tools-common
4.15.0-58.64
CVE-2018-1310055USN
linux-tools-common
4.15.0-58.64
CVE-2019-1281875USN
linux-tools-common
4.15.0-58.64
CVE-2019-1012698USN
linux-tools-common
4.15.0-58.64
CVE-2018-1309755USN
linux-tools-common
4.15.0-58.64
CVE-2018-2085678USN
linux-tools-common
4.15.0-58.64
CVE-2018-1309355USN
linux-tools-common
4.15.0-58.64
CVE-2018-1309955USN
linux-tools-common
4.15.0-58.64
CVE-2019-1281955USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461271USN
linux-tools-common
4.15.0-58.64
CVE-2019-112555USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461171USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461071USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461271USN
linux-doc
4.15.0-58.64
CVE-2018-1309855USN
linux-doc
4.15.0-58.64
CVE-2019-1288178USN
linux-tools-common
4.15.0-58.64
CVE-2019-1323370USN
linux-doc
4.15.0-58.64
CVE-2019-202478USN
linux-doc
4.15.0-58.64
CVE-2019-112555USN
linux-doc
4.15.0-58.64
CVE-2018-584878USN
linux-doc
4.15.0-58.64
CVE-2018-1461371USN
linux-doc
4.15.0-58.64
CVE-2018-1461371USN
linux-tools-common
4.15.0-58.64
CVE-2019-202478USN
linux-tools-common
4.15.0-58.64
CVE-2019-945870USN
linux-doc
4.15.0-58.64
CVE-2018-2051155USN
linux-doc
4.15.0-58.64
CVE-2019-1298455USN
linux-tools-common
4.15.0-58.64
CVE-2018-2016972USN
linux-doc
4.15.0-58.64
CVE-2019-210155USN
linux-doc
4.15.0-58.64
CVE-2018-1310055USN
linux-doc
4.15.0-58.64
CVE-2018-1461671USN
linux-doc
4.15.0-58.64
CVE-2018-1686255USN
linux-tools-common
4.15.0-58.64
CVE-2018-1309655USN
linux-doc
4.15.0-58.64
CVE-2019-210155USN
linux-tools-common
4.15.0-58.64
CVE-2019-945870USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461571USN
linux-doc
4.15.0-58.64
CVE-2019-1327278USN
linux-tools-common
4.15.0-58.64
CVE-2019-1281955USN
linux-doc
4.15.0-58.64
CVE-2018-2051155USN
linux-tools-common
4.15.0-58.64
CVE-2019-384688USN
linux-doc
4.15.0-58.64
CVE-2019-1323370USN
linux-tools-common
4.15.0-58.64
CVE-2019-1327278USN
linux-doc
4.15.0-58.64
CVE-2018-1460971USN
linux-doc
4.15.0-58.64
CVE-2018-1461771USN
linux-doc
4.15.0-58.64
CVE-2018-2016972USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461471USN
linux-tools-common
4.15.0-58.64
CVE-2019-1261447USN
linux-tools-common
4.15.0-58.64
CVE-2018-1461071USN
linux-doc
4.15.0-58.64
CVE-2018-1309955USN
linux-doc
4.15.0-58.64
CVE-2018-1461171USN
linux-doc
4.15.0-58.64
CVE-2018-2085678USN
linux-doc
4.15.0-58.64
CVE-2018-1309355USN
linux-doc
4.15.0-58.64
CVE-2018-1305333USN
linux-doc
4.15.0-58.64
CVE-2018-1686255USN
linux-doc
4.15.0-58.64
CVE-2018-538368USN
linux-doc
4.15.0-58.64
CVE-2019-1261447USN
linux-doc
4.15.0-58.64
CVE-2018-1461471USN
linux-doc
4.15.0-58.64
CVE-2018-1309755USN
linux-doc
4.15.0-58.64
CVE-2018-1460971USN
USN-4118-1
CVE-2019-1298455USN
linux-doc
4.15.0-58.64
CVE-2019-1012698USN
linux-doc
4.15.0-58.64
CVE-2018-1461171USN
USN-4118-1
CVE-2019-1288178USN
linux-doc
4.15.0-58.64
CVE-2018-1305333USN
USN-4118-1
CVE-2018-1309855USN
USN-4118-1
CVE-2018-1461171USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1305333USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461471USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1281955USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461271USN
linux-libc-dev
4.15.0-58.64
CVE-2018-2085678USN
linux-libc-dev
4.15.0-58.64
CVE-2019-945870USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1309355USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1288178USN
linux-libc-dev
4.15.0-58.64
CVE-2019-112555USN
linux-libc-dev
4.15.0-58.64
CVE-2019-202478USN
linux-libc-dev
4.15.0-58.64
CVE-2018-2016972USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-1323370USN
linux-libc-dev
4.15.0-58.64
CVE-2018-584878USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1310055USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1309955USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1309955USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-2051155USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1309655USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-584878USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461071USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-538368USN
USN-4351-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461571USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461471USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1460971USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461271USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1310055USN
USN-4118-1
CVE-2018-1461671USN
USN-4118-1
CVE-2018-2051155USN
USN-4118-1
CVE-2018-1461371USN
USN-4118-1
CVE-2018-1461471USN
USN-4118-1
CVE-2018-1309755USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461371USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461671USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1305333USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-2085678USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1686255USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-2085678USN
USN-4118-1
CVE-2018-1461271USN
USN-4118-1
CVE-2018-584878USN
CVE-2018-1461071USN
USN-4118-1
CVE-2018-1309755USN
USN-4118-1
CVE-2018-2016972USN
USN-4118-1
CVE-2018-1686255USN
USN-4118-1
CVE-2018-1309355USN
USN-4708-1
CVE-2018-1461571USN
USN-4118-1
CVE-2018-1461771USN
USN-4118-1
CVE-2018-538368USN
USN-4351-1
CVE-2018-1309955USN
USN-4118-1
CVE-2018-1309655USN
USN-4118-1
CVE-2019-1298455USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1460971USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1309655USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461771USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1309755USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1309855USN
linux-libc-dev
4.15.0-58.64
CVE-2019-202478USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-1281875USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-1012698USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-945870USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1327278USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-384688USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-112555USN
USN-4096-1
linux-libc-dev
4.15.0-58.64
CVE-2019-1288178USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461571USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1261447USN
USN-4095-2
linux-libc-dev
4.15.0-58.64
CVE-2019-1323370USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-1281955USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-1298455USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2019-210155USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461771USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1309355USN
USN-4708-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461171USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1309855USN
USN-4118-1
linux-libc-dev
4.15.0-58.64
CVE-2018-1461671USN
linux-libc-dev
4.15.0-58.64
CVE-2018-2016972USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-202478USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1309655USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461271USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1309355USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1460971USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461771USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1310055USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1327278USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461371USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-584878USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461471USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461171USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1686255USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1309855USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461571USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1288178USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1012698USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461071USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1305333USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1298455USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-538368USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1261447USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1281955USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-945870USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1281875USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1309955USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1309755USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-112555USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-1461671USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-2085678USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-210155USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2018-2051155USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-1323370USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-384688USN
linux-cloud-tools-common
4.15.0-58.64
CVE-2019-945870USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1309955USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1310055USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-112555USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1298455USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-2016972USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-538368USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1305333USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-202478USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1281955USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461371USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1012698USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-2051155USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1309855USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-584878USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461271USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461071USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1281875USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461171USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-2085678USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461771USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1323370USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461471USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461571USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1461671USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-210155USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1288178USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1261447USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1309355USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1309655USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-384688USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1686255USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1460971USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1327278USN
linux-source-4.15.0
4.15.0-58.64
CVE-2018-1309755USN
linux-source-4.15.0
4.15.0-58.64
CVE-2019-1012698USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1261447USN
linux-libc-dev
4.15.0-58.64
CVE-2018-538368USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1686255USN
linux-libc-dev
4.15.0-58.64
CVE-2019-210155USN
linux-libc-dev
4.15.0-58.64
CVE-2018-2051155USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1281875USN
linux-libc-dev
4.15.0-58.64
CVE-2019-384688USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1310055USN
linux-libc-dev
4.15.0-58.64
CVE-2018-2016972USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1327278USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461371USN
linux-libc-dev
4.15.0-58.64
CVE-2018-1461071USN
linux-libc-dev
4.15.0-58.64
CVE-2019-1281875USN
linux-doc
4.15.0-58.64

Raw Object

{
  "sha256": "2a5e0348a52a3f4a3a501b7ffd10fbaf978c8653306aa73c387e30eb1ad4f229",
  "sha1": "59d82fbdffa9d711673950cc8127434589cf373a",
  "md5": "da4c5c4ea6d7186c747a1dd2d4fbdcb4",
  "type": "DEB",
  "arch": "AMD64",
  "name": "linux-tools-4.15.0-55-lowlatency",
  "filename": "linux-tools-4.15.0-55-lowlatency_4.15.0-55.60_amd64.deb",
  "size": 216,
  "description": "Linux kernel version specific tools for version 4.15.0-55\nThis package provides the architecture dependant parts for kernel\nversion locked tools (such as perf and x86_energy_perf_policy) for\nversion 4.15.0-55 on\n64 bit x86.",
  "url": null,
  "version": "4.15.0-55.60",
  "source": "linux",
  "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
  "dependencies": "linux-tools-4.15.0-55",
  "applications": [],
  "vulnerabilities": [
    {
      "name": "CVE-2019-3846",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T23:32:41+00:00",
      "updated_at": "2021-07-15T23:32:41+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:25:24+00:00",
      "updated_at": "2021-07-15T22:25:24+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:43:39+00:00",
      "updated_at": "2021-07-15T22:43:39+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:46:09+00:00",
      "updated_at": "2021-07-15T22:46:09+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:47:45+00:00",
      "updated_at": "2021-07-15T22:47:45+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:48:01+00:00",
      "updated_at": "2021-07-15T22:48:01+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:52:50+00:00",
      "updated_at": "2021-07-15T22:52:50+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T22:53:18+00:00",
      "updated_at": "2021-07-15T22:53:18+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T23:08:10+00:00",
      "updated_at": "2021-07-15T23:08:10+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-15T23:13:41+00:00",
      "updated_at": "2021-07-15T23:13:41+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T02:06:29+00:00",
      "updated_at": "2021-07-16T02:06:29+00:00"
    },
    {
      "name": "CVE-2019-12818",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T02:12:50+00:00",
      "updated_at": "2021-07-16T02:12:50+00:00"
    },
    {
      "name": "CVE-2019-10126",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T02:24:56+00:00",
      "updated_at": "2021-07-16T02:24:56+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T02:25:05+00:00",
      "updated_at": "2021-07-16T02:25:05+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T02:46:58+00:00",
      "updated_at": "2021-07-16T02:46:58+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T02:50:33+00:00",
      "updated_at": "2021-07-16T02:50:33+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T03:06:38+00:00",
      "updated_at": "2021-07-16T03:06:38+00:00"
    },
    {
      "name": "CVE-2019-12819",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T03:17:24+00:00",
      "updated_at": "2021-07-16T03:17:24+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T03:56:40+00:00",
      "updated_at": "2021-07-16T03:56:40+00:00"
    },
    {
      "name": "CVE-2019-1125",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T03:58:23+00:00",
      "updated_at": "2021-07-16T03:58:23+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T04:01:29+00:00",
      "updated_at": "2021-07-16T04:01:29+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T04:05:58+00:00",
      "updated_at": "2021-07-16T04:05:58+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T01:12:23+00:00",
      "updated_at": "2021-10-26T01:12:23+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T15:17:51+00:00",
      "updated_at": "2021-10-25T15:17:51+00:00"
    },
    {
      "name": "CVE-2019-12881",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:05:36+00:00",
      "updated_at": "2021-07-16T00:05:36+00:00"
    },
    {
      "name": "CVE-2019-13233",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T15:34:05+00:00",
      "updated_at": "2021-10-25T15:34:05+00:00"
    },
    {
      "name": "CVE-2019-2024",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T15:36:51+00:00",
      "updated_at": "2021-10-25T15:36:51+00:00"
    },
    {
      "name": "CVE-2019-1125",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T16:13:25+00:00",
      "updated_at": "2021-10-25T16:13:25+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T17:09:16+00:00",
      "updated_at": "2021-10-25T17:09:16+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T17:09:31+00:00",
      "updated_at": "2021-10-25T17:09:31+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:28:53+00:00",
      "updated_at": "2021-07-16T00:28:53+00:00"
    },
    {
      "name": "CVE-2019-2024",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:29:37+00:00",
      "updated_at": "2021-07-16T00:29:37+00:00"
    },
    {
      "name": "CVE-2019-9458",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T17:51:53+00:00",
      "updated_at": "2021-10-25T17:51:53+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T18:27:16+00:00",
      "updated_at": "2021-10-25T18:27:16+00:00"
    },
    {
      "name": "CVE-2019-12984",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:45:04+00:00",
      "updated_at": "2021-07-16T00:45:04+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T18:49:49+00:00",
      "updated_at": "2021-10-25T18:49:49+00:00"
    },
    {
      "name": "CVE-2019-2101",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T18:50:06+00:00",
      "updated_at": "2021-10-25T18:50:06+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T19:04:14+00:00",
      "updated_at": "2021-10-25T19:04:14+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T19:10:58+00:00",
      "updated_at": "2021-10-25T19:10:58+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:50:12+00:00",
      "updated_at": "2021-07-16T00:50:12+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T19:24:40+00:00",
      "updated_at": "2021-10-25T19:24:40+00:00"
    },
    {
      "name": "CVE-2019-2101",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:55:07+00:00",
      "updated_at": "2021-07-16T00:55:07+00:00"
    },
    {
      "name": "CVE-2019-9458",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T00:55:28+00:00",
      "updated_at": "2021-07-16T00:55:28+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T20:19:49+00:00",
      "updated_at": "2021-10-25T20:19:49+00:00"
    },
    {
      "name": "CVE-2019-13272",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T01:09:30+00:00",
      "updated_at": "2021-07-16T01:09:30+00:00"
    },
    {
      "name": "CVE-2019-12819",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T21:31:37+00:00",
      "updated_at": "2021-10-25T21:31:37+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T01:27:09+00:00",
      "updated_at": "2021-07-16T01:27:09+00:00"
    },
    {
      "name": "CVE-2019-3846",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T21:50:05+00:00",
      "updated_at": "2021-10-25T21:50:05+00:00"
    },
    {
      "name": "CVE-2019-13233",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T01:30:11+00:00",
      "updated_at": "2021-07-16T01:30:11+00:00"
    },
    {
      "name": "CVE-2019-13272",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T22:45:05+00:00",
      "updated_at": "2021-10-25T22:45:05+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T22:46:26+00:00",
      "updated_at": "2021-10-25T22:46:26+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-25T22:46:36+00:00",
      "updated_at": "2021-10-25T22:46:36+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T01:49:06+00:00",
      "updated_at": "2021-07-16T01:49:06+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T01:52:11+00:00",
      "updated_at": "2021-07-16T01:52:11+00:00"
    },
    {
      "name": "CVE-2019-12614",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "247182455876e63b15b380344db511c6c3b8cfcdad49e68580db55d2250c3107",
        "name": "linux-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-16T01:52:42+00:00",
      "updated_at": "2021-07-16T01:52:42+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T01:17:23+00:00",
      "updated_at": "2021-10-26T01:17:23+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T01:17:36+00:00",
      "updated_at": "2021-10-26T01:17:36+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T01:30:07+00:00",
      "updated_at": "2021-10-26T01:30:07+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T01:39:51+00:00",
      "updated_at": "2021-10-26T01:39:51+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T02:09:09+00:00",
      "updated_at": "2021-10-26T02:09:09+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T02:32:19+00:00",
      "updated_at": "2021-10-26T02:32:19+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T04:20:22+00:00",
      "updated_at": "2021-10-26T04:20:22+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T04:22:01+00:00",
      "updated_at": "2021-10-26T04:22:01+00:00"
    },
    {
      "name": "CVE-2019-12614",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T04:35:39+00:00",
      "updated_at": "2021-10-26T04:35:39+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T04:55:31+00:00",
      "updated_at": "2021-10-26T04:55:31+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T05:57:11+00:00",
      "updated_at": "2021-10-26T05:57:11+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-20T18:37:13+00:00",
      "updated_at": "2021-03-20T18:37:13+00:00"
    },
    {
      "name": "CVE-2019-12984",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T07:26:59+00:00",
      "updated_at": "2021-10-26T07:26:59+00:00"
    },
    {
      "name": "CVE-2019-10126",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T07:27:11+00:00",
      "updated_at": "2021-10-26T07:27:11+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-20T19:17:17+00:00",
      "updated_at": "2021-03-20T19:17:17+00:00"
    },
    {
      "name": "CVE-2019-12881",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-26T08:06:04+00:00",
      "updated_at": "2021-10-26T08:06:04+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-20T19:38:57+00:00",
      "updated_at": "2021-03-20T19:38:57+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-21T08:05:58+00:00",
      "updated_at": "2021-03-21T08:05:58+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T11:26:56+00:00",
      "updated_at": "2021-07-17T08:27:06+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T11:44:41+00:00",
      "updated_at": "2021-07-17T11:14:15+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T16:01:19+00:00",
      "updated_at": "2021-07-17T11:39:22+00:00"
    },
    {
      "name": "CVE-2019-12819",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T18:23:44+00:00",
      "updated_at": "2021-07-17T11:32:26+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T20:36:26+00:00",
      "updated_at": "2021-07-17T09:45:56+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T22:38:19+00:00",
      "updated_at": "2021-07-17T14:01:10+00:00"
    },
    {
      "name": "CVE-2019-9458",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:02:22+00:00",
      "updated_at": "2021-03-22T05:02:22+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T06:25:59+00:00",
      "updated_at": "2021-07-17T11:25:10+00:00"
    },
    {
      "name": "CVE-2019-12881",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:12:12+00:00",
      "updated_at": "2021-03-22T05:12:12+00:00"
    },
    {
      "name": "CVE-2019-1125",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:15:58+00:00",
      "updated_at": "2021-07-17T08:32:57+00:00"
    },
    {
      "name": "CVE-2019-2024",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:31:53+00:00",
      "updated_at": "2021-07-17T08:04:26+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T05:33:35+00:00",
      "updated_at": "2021-03-22T05:33:35+00:00"
    },
    {
      "name": "CVE-2019-13233",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:39:11+00:00",
      "updated_at": "2021-07-17T13:45:02+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T05:44:11+00:00",
      "updated_at": "2021-03-22T05:44:11+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T05:48:41+00:00",
      "updated_at": "2021-03-22T05:48:41+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-07-17T08:48:50+00:00",
      "updated_at": "2021-07-17T08:48:50+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T05:58:39+00:00",
      "updated_at": "2021-03-22T05:58:39+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T05:59:09+00:00",
      "updated_at": "2021-03-22T05:59:09+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:09:04+00:00",
      "updated_at": "2021-03-22T06:09:04+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T06:11:54+00:00",
      "updated_at": "2021-03-22T06:11:54+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:17:06+00:00",
      "updated_at": "2021-03-22T06:17:06+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": "USN-4351-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:23:25+00:00",
      "updated_at": "2021-03-22T06:23:25+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:25:05+00:00",
      "updated_at": "2021-03-22T06:25:05+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:29:57+00:00",
      "updated_at": "2021-03-22T06:29:57+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:30:32+00:00",
      "updated_at": "2021-03-22T06:30:32+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T06:31:17+00:00",
      "updated_at": "2021-03-22T06:31:17+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T06:47:15+00:00",
      "updated_at": "2021-03-22T06:47:15+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T06:48:20+00:00",
      "updated_at": "2021-03-22T06:48:20+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T06:48:57+00:00",
      "updated_at": "2021-03-22T06:48:57+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T06:54:56+00:00",
      "updated_at": "2021-03-22T06:54:56+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T06:55:31+00:00",
      "updated_at": "2021-03-22T06:55:31+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T07:16:12+00:00",
      "updated_at": "2021-03-22T07:16:12+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T07:18:15+00:00",
      "updated_at": "2021-03-22T07:18:15+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T07:21:15+00:00",
      "updated_at": "2021-03-22T07:21:15+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T07:23:16+00:00",
      "updated_at": "2021-03-22T07:23:16+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T07:30:36+00:00",
      "updated_at": "2021-03-22T07:30:36+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T07:53:13+00:00",
      "updated_at": "2021-03-22T07:53:13+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:11:17+00:00",
      "updated_at": "2021-03-22T08:11:17+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:14:10+00:00",
      "updated_at": "2021-03-22T08:14:10+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": null,
      "created_at": "2021-03-22T08:14:47+00:00",
      "updated_at": "2021-03-22T08:14:47+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:21:01+00:00",
      "updated_at": "2021-03-22T08:21:01+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:21:54+00:00",
      "updated_at": "2021-03-22T08:21:54+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:22:53+00:00",
      "updated_at": "2021-03-22T08:22:53+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:24:00+00:00",
      "updated_at": "2021-03-22T08:24:00+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4708-1",
      "fixed": null,
      "created_at": "2021-03-22T08:25:54+00:00",
      "updated_at": "2021-03-22T08:25:54+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:26:14+00:00",
      "updated_at": "2021-03-22T08:26:14+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:27:31+00:00",
      "updated_at": "2021-03-22T08:27:31+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": "USN-4351-1",
      "fixed": null,
      "created_at": "2021-03-22T08:32:56+00:00",
      "updated_at": "2021-03-22T08:32:56+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:33:50+00:00",
      "updated_at": "2021-03-22T08:33:50+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": null,
      "created_at": "2021-03-22T08:34:32+00:00",
      "updated_at": "2021-03-22T08:34:32+00:00"
    },
    {
      "name": "CVE-2019-12984",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:05:18+00:00",
      "updated_at": "2021-07-17T09:05:16+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T09:49:50+00:00",
      "updated_at": "2021-07-17T09:12:04+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T04:50:51+00:00",
      "updated_at": "2021-07-17T09:28:30+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-07-17T10:11:07+00:00",
      "updated_at": "2021-07-17T10:11:07+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:19:04+00:00",
      "updated_at": "2021-07-17T10:18:58+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-21T11:54:52+00:00",
      "updated_at": "2021-07-17T10:29:22+00:00"
    },
    {
      "name": "CVE-2019-2024",
      "risk": 78,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:35:06+00:00",
      "updated_at": "2021-03-22T16:35:06+00:00"
    },
    {
      "name": "CVE-2019-12818",
      "risk": 75,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:35:45+00:00",
      "updated_at": "2021-03-22T16:35:45+00:00"
    },
    {
      "name": "CVE-2019-10126",
      "risk": 98,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:36:30+00:00",
      "updated_at": "2021-03-22T16:36:30+00:00"
    },
    {
      "name": "CVE-2019-9458",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:36:53+00:00",
      "updated_at": "2021-03-22T16:36:53+00:00"
    },
    {
      "name": "CVE-2019-13272",
      "risk": 78,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:37:20+00:00",
      "updated_at": "2021-03-22T16:37:20+00:00"
    },
    {
      "name": "CVE-2019-3846",
      "risk": 88,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:39:22+00:00",
      "updated_at": "2021-03-22T16:39:22+00:00"
    },
    {
      "name": "CVE-2019-1125",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4096-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:39:58+00:00",
      "updated_at": "2021-03-22T16:39:58+00:00"
    },
    {
      "name": "CVE-2019-12881",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:43:25+00:00",
      "updated_at": "2021-03-22T16:43:25+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T04:42:19+00:00",
      "updated_at": "2021-07-17T10:44:48+00:00"
    },
    {
      "name": "CVE-2019-12614",
      "risk": 47,
      "source": "USN",
      "sid": "USN-4095-2",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:49:33+00:00",
      "updated_at": "2021-03-22T16:49:33+00:00"
    },
    {
      "name": "CVE-2019-13233",
      "risk": 70,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:52:56+00:00",
      "updated_at": "2021-03-22T16:52:56+00:00"
    },
    {
      "name": "CVE-2019-12819",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:54:22+00:00",
      "updated_at": "2021-03-22T16:54:22+00:00"
    },
    {
      "name": "CVE-2019-12984",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:57:12+00:00",
      "updated_at": "2021-03-22T16:57:12+00:00"
    },
    {
      "name": "CVE-2019-2101",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T16:57:35+00:00",
      "updated_at": "2021-03-22T16:57:35+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T19:04:56+00:00",
      "updated_at": "2021-03-22T19:04:56+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4708-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T19:05:14+00:00",
      "updated_at": "2021-03-22T19:05:14+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-03-22T19:14:24+00:00",
      "updated_at": "2021-03-22T19:14:24+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "4a52e8b9f7113eca12af6494074278e2e1e61fde5d1cbce2a5bd0299ea2c3a3e",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_amd64.deb"
      },
      "created_at": "2021-04-06T12:54:00+00:00",
      "updated_at": "2021-04-06T12:54:00+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-07-17T11:06:20+00:00",
      "updated_at": "2021-07-17T11:06:20+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T21:19:47+00:00",
      "updated_at": "2021-06-29T21:19:47+00:00"
    },
    {
      "name": "CVE-2019-2024",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T21:24:30+00:00",
      "updated_at": "2021-06-29T21:24:30+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T21:43:04+00:00",
      "updated_at": "2021-06-29T21:43:04+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T22:32:22+00:00",
      "updated_at": "2021-06-29T22:32:22+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T22:42:24+00:00",
      "updated_at": "2021-06-29T22:42:24+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T22:46:23+00:00",
      "updated_at": "2021-06-29T22:46:23+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T23:04:46+00:00",
      "updated_at": "2021-06-29T23:04:46+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T23:49:11+00:00",
      "updated_at": "2021-06-29T23:49:11+00:00"
    },
    {
      "name": "CVE-2019-13272",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T23:49:59+00:00",
      "updated_at": "2021-06-29T23:49:59+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-29T23:51:31+00:00",
      "updated_at": "2021-06-29T23:51:31+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T00:07:40+00:00",
      "updated_at": "2021-06-30T00:07:40+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T00:23:24+00:00",
      "updated_at": "2021-06-30T00:23:24+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T00:58:57+00:00",
      "updated_at": "2021-06-30T00:58:57+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T01:09:36+00:00",
      "updated_at": "2021-06-30T01:09:36+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T01:18:04+00:00",
      "updated_at": "2021-06-30T01:18:04+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T01:25:07+00:00",
      "updated_at": "2021-06-30T01:25:07+00:00"
    },
    {
      "name": "CVE-2019-12881",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T01:27:39+00:00",
      "updated_at": "2021-06-30T01:27:39+00:00"
    },
    {
      "name": "CVE-2019-10126",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T01:39:10+00:00",
      "updated_at": "2021-06-30T01:39:10+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T02:28:46+00:00",
      "updated_at": "2021-06-30T02:28:46+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T02:52:01+00:00",
      "updated_at": "2021-06-30T02:52:01+00:00"
    },
    {
      "name": "CVE-2019-12984",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T02:52:21+00:00",
      "updated_at": "2021-06-30T02:52:21+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:01:38+00:00",
      "updated_at": "2021-06-30T03:01:38+00:00"
    },
    {
      "name": "CVE-2019-12614",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:17:19+00:00",
      "updated_at": "2021-06-30T03:17:19+00:00"
    },
    {
      "name": "CVE-2019-12819",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:18:26+00:00",
      "updated_at": "2021-06-30T03:18:26+00:00"
    },
    {
      "name": "CVE-2019-9458",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:34:18+00:00",
      "updated_at": "2021-06-30T03:34:18+00:00"
    },
    {
      "name": "CVE-2019-12818",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:42:48+00:00",
      "updated_at": "2021-06-30T03:42:48+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:46:23+00:00",
      "updated_at": "2021-06-30T03:46:23+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:46:37+00:00",
      "updated_at": "2021-06-30T03:46:37+00:00"
    },
    {
      "name": "CVE-2019-1125",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:55:17+00:00",
      "updated_at": "2021-06-30T03:55:17+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T03:56:57+00:00",
      "updated_at": "2021-06-30T03:56:57+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T04:03:06+00:00",
      "updated_at": "2021-06-30T04:03:06+00:00"
    },
    {
      "name": "CVE-2019-2101",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T04:04:26+00:00",
      "updated_at": "2021-06-30T04:04:26+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T04:28:34+00:00",
      "updated_at": "2021-06-30T04:28:34+00:00"
    },
    {
      "name": "CVE-2019-13233",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T04:36:30+00:00",
      "updated_at": "2021-06-30T04:36:30+00:00"
    },
    {
      "name": "CVE-2019-3846",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "a55f8ba432799bba0208f44cf8bc4749012bcb9d9b4ff6c3d70c84e35fe621b5",
        "name": "linux-cloud-tools-common",
        "version": "4.15.0-58.64",
        "filename": "linux-cloud-tools-common_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-06-30T04:37:09+00:00",
      "updated_at": "2021-06-30T04:37:09+00:00"
    },
    {
      "name": "CVE-2019-9458",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T22:09:22+00:00",
      "updated_at": "2021-07-06T22:09:22+00:00"
    },
    {
      "name": "CVE-2018-13099",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T22:09:37+00:00",
      "updated_at": "2021-07-06T22:09:37+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T22:09:59+00:00",
      "updated_at": "2021-07-06T22:09:59+00:00"
    },
    {
      "name": "CVE-2019-1125",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T22:38:15+00:00",
      "updated_at": "2021-07-06T22:38:15+00:00"
    },
    {
      "name": "CVE-2019-12984",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T22:48:00+00:00",
      "updated_at": "2021-07-06T22:48:00+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T22:48:31+00:00",
      "updated_at": "2021-07-06T22:48:31+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T23:09:57+00:00",
      "updated_at": "2021-07-06T23:09:57+00:00"
    },
    {
      "name": "CVE-2018-13053",
      "risk": 33,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T23:11:11+00:00",
      "updated_at": "2021-07-06T23:11:11+00:00"
    },
    {
      "name": "CVE-2019-2024",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T23:11:51+00:00",
      "updated_at": "2021-07-06T23:11:51+00:00"
    },
    {
      "name": "CVE-2019-12819",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T23:13:02+00:00",
      "updated_at": "2021-07-06T23:13:02+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T23:16:30+00:00",
      "updated_at": "2021-07-06T23:16:30+00:00"
    },
    {
      "name": "CVE-2019-10126",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-06T23:18:49+00:00",
      "updated_at": "2021-07-06T23:18:49+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T00:01:28+00:00",
      "updated_at": "2021-07-07T00:01:28+00:00"
    },
    {
      "name": "CVE-2018-13098",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T00:04:14+00:00",
      "updated_at": "2021-07-07T00:04:14+00:00"
    },
    {
      "name": "CVE-2018-5848",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T00:17:53+00:00",
      "updated_at": "2021-07-07T00:17:53+00:00"
    },
    {
      "name": "CVE-2018-14612",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T00:48:29+00:00",
      "updated_at": "2021-07-07T00:48:29+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T00:49:44+00:00",
      "updated_at": "2021-07-07T00:49:44+00:00"
    },
    {
      "name": "CVE-2019-12818",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T00:56:01+00:00",
      "updated_at": "2021-07-07T00:56:01+00:00"
    },
    {
      "name": "CVE-2018-14611",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T01:13:59+00:00",
      "updated_at": "2021-07-07T01:13:59+00:00"
    },
    {
      "name": "CVE-2018-20856",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T01:22:00+00:00",
      "updated_at": "2021-07-07T01:22:00+00:00"
    },
    {
      "name": "CVE-2018-14617",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T01:25:20+00:00",
      "updated_at": "2021-07-07T01:25:20+00:00"
    },
    {
      "name": "CVE-2019-13233",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T01:35:55+00:00",
      "updated_at": "2021-07-07T01:35:55+00:00"
    },
    {
      "name": "CVE-2018-14614",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T02:04:39+00:00",
      "updated_at": "2021-07-07T02:04:39+00:00"
    },
    {
      "name": "CVE-2018-14615",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T02:07:32+00:00",
      "updated_at": "2021-07-07T02:07:32+00:00"
    },
    {
      "name": "CVE-2018-14616",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T02:13:13+00:00",
      "updated_at": "2021-07-07T02:13:13+00:00"
    },
    {
      "name": "CVE-2019-2101",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T02:13:37+00:00",
      "updated_at": "2021-07-07T02:13:37+00:00"
    },
    {
      "name": "CVE-2019-12881",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T02:40:33+00:00",
      "updated_at": "2021-07-07T02:40:33+00:00"
    },
    {
      "name": "CVE-2019-12614",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:26:17+00:00",
      "updated_at": "2021-07-07T03:26:17+00:00"
    },
    {
      "name": "CVE-2018-13093",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:33:45+00:00",
      "updated_at": "2021-07-07T03:33:45+00:00"
    },
    {
      "name": "CVE-2018-13096",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:39:50+00:00",
      "updated_at": "2021-07-07T03:39:50+00:00"
    },
    {
      "name": "CVE-2019-3846",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:44:46+00:00",
      "updated_at": "2021-07-07T03:44:46+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:45:04+00:00",
      "updated_at": "2021-07-07T03:45:04+00:00"
    },
    {
      "name": "CVE-2018-14609",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:45:14+00:00",
      "updated_at": "2021-07-07T03:45:14+00:00"
    },
    {
      "name": "CVE-2019-13272",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:49:15+00:00",
      "updated_at": "2021-07-07T03:49:15+00:00"
    },
    {
      "name": "CVE-2018-13097",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "0c0c54bb9dff2e978ea94a96f8196b4f535c1f3b00c493195518a72799bfb4d1",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-58.64",
        "filename": "linux-source-4.15.0_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-07-07T03:52:44+00:00",
      "updated_at": "2021-07-07T03:52:44+00:00"
    },
    {
      "name": "CVE-2019-10126",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:20:12+00:00",
      "updated_at": "2021-07-17T11:13:14+00:00"
    },
    {
      "name": "CVE-2019-12614",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T04:36:20+00:00",
      "updated_at": "2021-07-17T11:52:06+00:00"
    },
    {
      "name": "CVE-2018-5383",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:52:35+00:00",
      "updated_at": "2021-07-17T12:33:51+00:00"
    },
    {
      "name": "CVE-2018-16862",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:25:05+00:00",
      "updated_at": "2021-07-17T12:35:50+00:00"
    },
    {
      "name": "CVE-2019-2101",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:01:23+00:00",
      "updated_at": "2021-07-17T12:36:04+00:00"
    },
    {
      "name": "CVE-2018-20511",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T06:13:59+00:00",
      "updated_at": "2021-07-17T12:39:02+00:00"
    },
    {
      "name": "CVE-2019-12818",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T04:36:32+00:00",
      "updated_at": "2021-07-17T12:45:45+00:00"
    },
    {
      "name": "CVE-2019-3846",
      "risk": 88,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:31:18+00:00",
      "updated_at": "2021-07-17T12:55:37+00:00"
    },
    {
      "name": "CVE-2018-13100",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-07-17T13:32:30+00:00",
      "updated_at": "2021-07-17T13:32:30+00:00"
    },
    {
      "name": "CVE-2018-20169",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-07-17T13:32:08+00:00",
      "updated_at": "2021-07-17T13:32:08+00:00"
    },
    {
      "name": "CVE-2019-13272",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T05:25:30+00:00",
      "updated_at": "2021-07-17T13:33:39+00:00"
    },
    {
      "name": "CVE-2018-14613",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-07-17T13:37:50+00:00",
      "updated_at": "2021-07-17T13:37:50+00:00"
    },
    {
      "name": "CVE-2018-14610",
      "risk": 71,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "eeb028ed678b37faa40cbb09acfc110d407d7167e231b96c7cfeb2fc01535124",
        "name": "linux-libc-dev",
        "version": "4.15.0-58.64",
        "filename": "linux-libc-dev_4.15.0-58.64_i386.deb"
      },
      "created_at": "2021-03-22T06:36:32+00:00",
      "updated_at": "2021-07-17T13:39:34+00:00"
    },
    {
      "name": "CVE-2019-12818",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "51f0b50b801b15c416e1c92f0cebc2c932437b03a1b4ff72974d90c085a8a3bd",
        "name": "linux-doc",
        "version": "4.15.0-58.64",
        "filename": "linux-doc_4.15.0-58.64_all.deb"
      },
      "created_at": "2021-10-27T21:16:52+00:00",
      "updated_at": "2021-10-27T21:16:52+00:00"
    }
  ],
  "risk": 98,
  "vulnerable": 98,
  "outdated": 0,
  "malicious": 0,
  "created_at": "2019-07-02T21:07:23+00:00",
  "updated_at": "2021-03-20T18:13:46+00:00",
  "deleted_at": null
}