Zercurity data services
  • Summary
  • Applications (0)
  • Packages (0)
  • Vulnerabilities (78)

linux-headers-3.13.0-141

Hashes
Header files related to Linux kernel version 3.13.0 This package provides kernel header files for version 3.13.0, for sites that want the latest kernel headers. Please read /usr/share/doc/linux-headers-3.13.0-141/debian.README.gz for details
  • SHA256: 81ec657b1d5223e1006e81df25223366871ecf8a33b3b7059bd6c218c12d7360
  • SHA1: dda81bf332623567977f735f5cf6a5f54ea5019e
  • MD5: 0572cce5bdcc24cb99e78aff46679215
Information
  • Version: 3.13.0-141.190
  • Filename: linux-headers-3.13.0-141_3.13.0-141.190_all.deb
  • Size: 62047
  • Type: DEB
  • Source: linux
  • Architecture: ALL
  • Owner: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
  • Dependencies: coreutils | fileutils (>= 4.0)

Vulnerabilities

NameRiskSourceFixed
CVE-2017-100040774USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-754255USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1586878USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1415655USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1511578USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-788978USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1527455USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1414055USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1215349USN
linux-source-3.13.0
3.13.0-142.191
CVE-2018-534478USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1405149USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1448955USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-086178USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-075078USN
linux-source-3.13.0
3.13.0-142.191
CVE-2018-533355USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-882478USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1745078USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-18017100USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1652572USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1780678USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1219255USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-566978USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1219065USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1510269USN
linux-source-3.13.0
3.13.0-142.191
CVE-2017-1415655USN
USN-3583-2
CVE-2017-1415655USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1219255USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1219065USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-882478USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2018-534478USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2018-533355USN
USN-3632-1
linux-tools-common
3.13.0-142.191
CVE-2018-534478USN
USN-3632-1
linux-tools-common
3.13.0-142.191
CVE-2017-1652572USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-788978USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-754255USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1414055USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-18017100USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-566978USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1510269USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1405149USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1586878USN
USN-3583-2
CVE-2017-1745078USN
USN-3632-1
CVE-2017-1780678USN
USN-3632-1
linux-tools-common
3.13.0-142.191
CVE-2017-566978USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-882478USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1586878USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-100040774USN
USN-3632-1
linux-tools-common
3.13.0-142.191
CVE-2017-1219255USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1215349USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1405149USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-754255USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1745078USN
USN-3632-1
linux-tools-common
3.13.0-142.191
CVE-2017-1448955USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-086178USN
USN-3632-1
linux-tools-common
3.13.0-142.191
CVE-2017-788978USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1652572USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1219065USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-18017100USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1511578USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-075078USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1527455USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1510269USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1414055USN
USN-3583-2
linux-tools-common
3.13.0-142.191
CVE-2017-1780678USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-086178USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1745078USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1215349USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1415655USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1448955USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1586878USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2018-533355USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1527455USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1511578USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-100040774USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-075078USN
linux-cloud-tools-common
3.13.0-142.191
CVE-2017-1511578USN
linux-doc
3.13.0-142.191
CVE-2017-1586878USN
linux-doc
3.13.0-142.191
CVE-2017-1780678USN
linux-doc
3.13.0-142.191

Raw Object

{
  "sha256": "81ec657b1d5223e1006e81df25223366871ecf8a33b3b7059bd6c218c12d7360",
  "sha1": "dda81bf332623567977f735f5cf6a5f54ea5019e",
  "md5": "0572cce5bdcc24cb99e78aff46679215",
  "type": "DEB",
  "arch": "ALL",
  "name": "linux-headers-3.13.0-141",
  "filename": "linux-headers-3.13.0-141_3.13.0-141.190_all.deb",
  "size": 62047,
  "description": "Header files related to Linux kernel version 3.13.0\nThis package provides kernel header files for version 3.13.0, for sites\nthat want the latest kernel headers. Please read\n/usr/share/doc/linux-headers-3.13.0-141/debian.README.gz for details",
  "url": null,
  "version": "3.13.0-141.190",
  "source": "linux",
  "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
  "dependencies": "coreutils | fileutils (>= 4.0)",
  "applications": [],
  "vulnerabilities": [
    {
      "name": "CVE-2017-1000407",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T02:59:12+00:00",
      "updated_at": "2021-10-15T02:59:12+00:00"
    },
    {
      "name": "CVE-2017-7542",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T02:59:31+00:00",
      "updated_at": "2021-10-15T02:59:31+00:00"
    },
    {
      "name": "CVE-2017-15868",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:02:34+00:00",
      "updated_at": "2021-10-15T03:02:34+00:00"
    },
    {
      "name": "CVE-2017-14156",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:09:18+00:00",
      "updated_at": "2021-10-15T03:09:18+00:00"
    },
    {
      "name": "CVE-2017-15115",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:15:11+00:00",
      "updated_at": "2021-10-15T03:15:11+00:00"
    },
    {
      "name": "CVE-2017-7889",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:15:24+00:00",
      "updated_at": "2021-10-15T03:15:24+00:00"
    },
    {
      "name": "CVE-2017-15274",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:16:28+00:00",
      "updated_at": "2021-10-15T03:16:28+00:00"
    },
    {
      "name": "CVE-2017-14140",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:17:19+00:00",
      "updated_at": "2021-10-15T03:17:19+00:00"
    },
    {
      "name": "CVE-2017-12153",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:18:26+00:00",
      "updated_at": "2021-10-15T03:18:26+00:00"
    },
    {
      "name": "CVE-2018-5344",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:25:46+00:00",
      "updated_at": "2021-10-15T03:25:46+00:00"
    },
    {
      "name": "CVE-2017-14051",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:30:14+00:00",
      "updated_at": "2021-10-15T03:30:14+00:00"
    },
    {
      "name": "CVE-2017-14489",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:33:38+00:00",
      "updated_at": "2021-10-15T03:33:38+00:00"
    },
    {
      "name": "CVE-2017-0861",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:35:16+00:00",
      "updated_at": "2021-10-15T03:35:16+00:00"
    },
    {
      "name": "CVE-2017-0750",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:36:13+00:00",
      "updated_at": "2021-10-15T03:36:13+00:00"
    },
    {
      "name": "CVE-2018-5333",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:36:48+00:00",
      "updated_at": "2021-10-15T03:36:48+00:00"
    },
    {
      "name": "CVE-2017-8824",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:38:25+00:00",
      "updated_at": "2021-10-15T03:38:25+00:00"
    },
    {
      "name": "CVE-2017-17450",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:42:15+00:00",
      "updated_at": "2021-10-15T03:42:15+00:00"
    },
    {
      "name": "CVE-2017-18017",
      "risk": 100,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:44:22+00:00",
      "updated_at": "2021-10-15T03:44:22+00:00"
    },
    {
      "name": "CVE-2017-16525",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:45:28+00:00",
      "updated_at": "2021-10-15T03:45:28+00:00"
    },
    {
      "name": "CVE-2017-17806",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:54:08+00:00",
      "updated_at": "2021-10-15T03:54:08+00:00"
    },
    {
      "name": "CVE-2017-12192",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:58:26+00:00",
      "updated_at": "2021-10-15T03:58:26+00:00"
    },
    {
      "name": "CVE-2017-5669",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:58:44+00:00",
      "updated_at": "2021-10-15T03:58:44+00:00"
    },
    {
      "name": "CVE-2017-12190",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T03:59:19+00:00",
      "updated_at": "2021-10-15T03:59:19+00:00"
    },
    {
      "name": "CVE-2017-15102",
      "risk": 69,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "9ee57d33f518acf30893d4a7c43e9796a8ee0cef1e7d1f341c7f1c551fa51e8d",
        "name": "linux-source-3.13.0",
        "version": "3.13.0-142.191",
        "filename": "linux-source-3.13.0_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-10-15T04:02:07+00:00",
      "updated_at": "2021-10-15T04:02:07+00:00"
    },
    {
      "name": "CVE-2017-14156",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": null,
      "created_at": "2021-03-21T01:04:36+00:00",
      "updated_at": "2021-03-21T01:04:36+00:00"
    },
    {
      "name": "CVE-2017-14156",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-21T12:44:58+00:00",
      "updated_at": "2021-03-21T12:44:58+00:00"
    },
    {
      "name": "CVE-2017-12192",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-21T23:02:45+00:00",
      "updated_at": "2021-06-30T00:50:09+00:00"
    },
    {
      "name": "CVE-2017-12190",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T06:15:21+00:00",
      "updated_at": "2021-06-30T03:28:19+00:00"
    },
    {
      "name": "CVE-2017-8824",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T07:14:45+00:00",
      "updated_at": "2021-06-30T04:29:05+00:00"
    },
    {
      "name": "CVE-2018-5344",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T07:16:32+00:00",
      "updated_at": "2021-06-30T03:11:55+00:00"
    },
    {
      "name": "CVE-2018-5333",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T08:24:16+00:00",
      "updated_at": "2021-03-22T08:24:16+00:00"
    },
    {
      "name": "CVE-2018-5344",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T08:31:09+00:00",
      "updated_at": "2021-03-22T08:31:09+00:00"
    },
    {
      "name": "CVE-2017-16525",
      "risk": 72,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T08:32:41+00:00",
      "updated_at": "2021-06-29T23:32:01+00:00"
    },
    {
      "name": "CVE-2017-7889",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T08:51:16+00:00",
      "updated_at": "2021-06-30T02:39:20+00:00"
    },
    {
      "name": "CVE-2017-7542",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T09:34:49+00:00",
      "updated_at": "2021-06-29T21:37:57+00:00"
    },
    {
      "name": "CVE-2017-14140",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T10:06:12+00:00",
      "updated_at": "2021-06-29T21:24:46+00:00"
    },
    {
      "name": "CVE-2017-18017",
      "risk": 100,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T10:19:17+00:00",
      "updated_at": "2021-06-30T03:13:12+00:00"
    },
    {
      "name": "CVE-2017-5669",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T13:26:44+00:00",
      "updated_at": "2021-06-30T00:51:26+00:00"
    },
    {
      "name": "CVE-2017-15102",
      "risk": 69,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T13:37:10+00:00",
      "updated_at": "2021-06-30T02:10:20+00:00"
    },
    {
      "name": "CVE-2017-14051",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T15:16:34+00:00",
      "updated_at": "2021-06-30T04:18:22+00:00"
    },
    {
      "name": "CVE-2017-15868",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": null,
      "created_at": "2021-04-27T12:26:41+00:00",
      "updated_at": "2021-04-27T12:26:41+00:00"
    },
    {
      "name": "CVE-2017-17450",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": null,
      "created_at": "2021-04-27T13:22:53+00:00",
      "updated_at": "2021-04-27T13:22:53+00:00"
    },
    {
      "name": "CVE-2017-17806",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T10:15:07+00:00",
      "updated_at": "2021-06-03T10:15:07+00:00"
    },
    {
      "name": "CVE-2017-5669",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T10:19:53+00:00",
      "updated_at": "2021-06-03T10:19:53+00:00"
    },
    {
      "name": "CVE-2017-8824",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T10:42:31+00:00",
      "updated_at": "2021-06-03T10:42:31+00:00"
    },
    {
      "name": "CVE-2017-15868",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T10:47:46+00:00",
      "updated_at": "2021-06-03T10:47:46+00:00"
    },
    {
      "name": "CVE-2017-1000407",
      "risk": 74,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T11:22:29+00:00",
      "updated_at": "2021-06-03T11:22:29+00:00"
    },
    {
      "name": "CVE-2017-12192",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T12:27:13+00:00",
      "updated_at": "2021-06-03T12:27:13+00:00"
    },
    {
      "name": "CVE-2017-12153",
      "risk": 49,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T12:51:17+00:00",
      "updated_at": "2021-06-03T12:51:17+00:00"
    },
    {
      "name": "CVE-2017-14051",
      "risk": 49,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T13:38:31+00:00",
      "updated_at": "2021-06-03T13:38:31+00:00"
    },
    {
      "name": "CVE-2017-7542",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T13:39:27+00:00",
      "updated_at": "2021-06-03T13:39:27+00:00"
    },
    {
      "name": "CVE-2017-17450",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T13:43:31+00:00",
      "updated_at": "2021-06-03T13:43:31+00:00"
    },
    {
      "name": "CVE-2017-14489",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:08:01+00:00",
      "updated_at": "2021-06-03T14:08:01+00:00"
    },
    {
      "name": "CVE-2017-0861",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3632-1",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:09:17+00:00",
      "updated_at": "2021-06-03T14:09:17+00:00"
    },
    {
      "name": "CVE-2017-7889",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:38:11+00:00",
      "updated_at": "2021-06-03T14:38:11+00:00"
    },
    {
      "name": "CVE-2017-16525",
      "risk": 72,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:40:51+00:00",
      "updated_at": "2021-06-03T14:40:51+00:00"
    },
    {
      "name": "CVE-2017-12190",
      "risk": 65,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:49:18+00:00",
      "updated_at": "2021-06-03T14:49:18+00:00"
    },
    {
      "name": "CVE-2017-18017",
      "risk": 100,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:49:42+00:00",
      "updated_at": "2021-06-03T14:49:42+00:00"
    },
    {
      "name": "CVE-2017-15115",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T14:54:39+00:00",
      "updated_at": "2021-06-03T14:54:39+00:00"
    },
    {
      "name": "CVE-2017-0750",
      "risk": 78,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T15:10:13+00:00",
      "updated_at": "2021-06-03T15:10:13+00:00"
    },
    {
      "name": "CVE-2017-15274",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T15:25:37+00:00",
      "updated_at": "2021-06-03T15:25:37+00:00"
    },
    {
      "name": "CVE-2017-15102",
      "risk": 69,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T15:26:01+00:00",
      "updated_at": "2021-06-03T15:26:01+00:00"
    },
    {
      "name": "CVE-2017-14140",
      "risk": 55,
      "source": "USN",
      "sid": "USN-3583-2",
      "fixed": {
        "sha256": "e57327e31a9b01b2e98f158126687150bee19f5d8878f46a02c6e0a886dcacc8",
        "name": "linux-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-06-03T15:38:44+00:00",
      "updated_at": "2021-06-03T15:38:44+00:00"
    },
    {
      "name": "CVE-2017-17806",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T13:04:10+00:00",
      "updated_at": "2021-06-29T21:20:00+00:00"
    },
    {
      "name": "CVE-2017-0861",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T14:56:46+00:00",
      "updated_at": "2021-06-29T21:51:47+00:00"
    },
    {
      "name": "CVE-2017-17450",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T14:25:26+00:00",
      "updated_at": "2021-06-29T22:27:29+00:00"
    },
    {
      "name": "CVE-2017-12153",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T07:23:09+00:00",
      "updated_at": "2021-06-29T22:47:53+00:00"
    },
    {
      "name": "CVE-2017-14156",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-21T13:38:43+00:00",
      "updated_at": "2021-06-29T22:48:14+00:00"
    },
    {
      "name": "CVE-2017-14489",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T07:30:51+00:00",
      "updated_at": "2021-06-29T23:32:36+00:00"
    },
    {
      "name": "CVE-2017-15868",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T08:17:56+00:00",
      "updated_at": "2021-06-29T23:33:44+00:00"
    },
    {
      "name": "CVE-2018-5333",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T06:01:03+00:00",
      "updated_at": "2021-06-30T00:27:12+00:00"
    },
    {
      "name": "CVE-2017-15274",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T16:27:32+00:00",
      "updated_at": "2021-06-30T00:28:02+00:00"
    },
    {
      "name": "CVE-2017-15115",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T13:24:03+00:00",
      "updated_at": "2021-06-30T00:58:31+00:00"
    },
    {
      "name": "CVE-2017-1000407",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-21T21:12:47+00:00",
      "updated_at": "2021-06-30T01:51:59+00:00"
    },
    {
      "name": "CVE-2017-0750",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "7171677dfe6d056d45b303a10ed3e9f8763b12254906da58b779a3755632f2a8",
        "name": "linux-cloud-tools-common",
        "version": "3.13.0-142.191",
        "filename": "linux-cloud-tools-common_3.13.0-142.191_all.deb"
      },
      "created_at": "2021-03-22T14:25:37+00:00",
      "updated_at": "2021-06-30T02:13:10+00:00"
    },
    {
      "name": "CVE-2017-15115",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "549bdf1672c1402e97d5eb05d535e21d463ea0f3ebff75d3ae1e5fe3becfa058",
        "name": "linux-doc",
        "version": "3.13.0-142.191",
        "filename": "linux-doc_3.13.0-142.191_all.deb"
      },
      "created_at": "2023-01-25T11:03:17+00:00",
      "updated_at": "2023-01-25T11:03:17+00:00"
    },
    {
      "name": "CVE-2017-15868",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "549bdf1672c1402e97d5eb05d535e21d463ea0f3ebff75d3ae1e5fe3becfa058",
        "name": "linux-doc",
        "version": "3.13.0-142.191",
        "filename": "linux-doc_3.13.0-142.191_all.deb"
      },
      "created_at": "2023-01-25T11:04:52+00:00",
      "updated_at": "2023-01-25T11:04:52+00:00"
    },
    {
      "name": "CVE-2017-17806",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "549bdf1672c1402e97d5eb05d535e21d463ea0f3ebff75d3ae1e5fe3becfa058",
        "name": "linux-doc",
        "version": "3.13.0-142.191",
        "filename": "linux-doc_3.13.0-142.191_all.deb"
      },
      "created_at": "2023-01-25T11:06:23+00:00",
      "updated_at": "2023-01-25T11:06:23+00:00"
    }
  ],
  "risk": 100,
  "vulnerable": 100,
  "outdated": 0,
  "malicious": 0,
  "created_at": "2018-01-19T17:00:16+00:00",
  "updated_at": "2021-03-20T19:31:19+00:00",
  "deleted_at": null
}