Zercurity data services
  • Summary
  • Applications (0)
  • Packages (0)
  • Vulnerabilities (181)

linux-buildinfo-4.15.0-59-lowlatency

Hashes
Linux kernel buildinfo for version 4.15.0 on 64 bit x86 SMP This package contains the Linux kernel buildinfo for version 4.15.0 on 64 bit x86 SMP. You likely do not want to install this package.
  • SHA256: ec0388f119d5287c06e69d5fc211b77c80ac4834ff52ac7167856044044476da
  • SHA1: 7f59dda1f665f3bef7aba2ee6baf28f494f94550
  • MD5: df2b46be920f2730ed7b12a51bbf06f7
Information
  • Version: 4.15.0-59.66
  • Filename: linux-buildinfo-4.15.0-59-lowlatency_4.15.0-59.66_amd64.deb
  • Size: 2192
  • Type: DEB
  • Source: linux
  • Architecture: AMD64
  • Owner: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>

Vulnerabilities

NameRiskSourceFixed
CVE-2019-381949USN
USN-4118-1
linux-source-4.15.0
4.15.0-60.67
CVE-2018-1998546USN
USN-4118-1
linux-source-4.15.0
4.15.0-60.67
CVE-2019-381949USN
linux-tools-host
4.15.0-60.67
CVE-2019-1699447USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1566649USN
linux-tools-host
4.15.0-60.67
CVE-2019-2009555USN
linux-tools-host
4.15.0-60.67
CVE-2019-370149USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521249USN
linux-tools-host
4.15.0-60.67
CVE-2019-1522049USN
linux-tools-host
4.15.0-60.67
CVE-2019-1592147USN
linux-tools-host
4.15.0-60.67
CVE-2019-945344USN
linux-tools-host
4.15.0-60.67
CVE-2019-1592455USN
linux-tools-host
4.15.0-60.67
CVE-2019-2005455USN
linux-tools-host
4.15.0-60.67
CVE-2019-548955USN
linux-tools-host
4.15.0-60.67
CVE-2019-1428462USN
linux-tools-host
4.15.0-60.67
CVE-2019-1580747USN
linux-tools-host
4.15.0-60.67
CVE-2019-1954378USN
linux-tools-host
4.15.0-60.67
CVE-2019-1880598USN
linux-tools-host
4.15.0-60.67
CVE-2020-1072055USN
linux-tools-host
4.15.0-60.67
CVE-2019-1522149USN
linux-tools-host
4.15.0-60.67
CVE-2019-1063975USN
linux-tools-host
4.15.0-60.67
CVE-2019-1641375USN
linux-tools-host
4.15.0-60.67
CVE-2019-1592694USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521649USN
linux-tools-host
4.15.0-60.67
CVE-2019-1996643USN
linux-tools-host
4.15.0-60.67
CVE-2019-1735165USN
linux-tools-host
4.15.0-60.67
CVE-2019-1148670USN
linux-tools-host
4.15.0-60.67
CVE-2019-1063865USN
linux-tools-host
4.15.0-60.67
CVE-2019-1699447USN
linux-tools-host
4.15.0-60.67
CVE-2019-945523USN
linux-tools-host
4.15.0-60.67
CVE-2019-1591678USN
linux-tools-host
4.15.0-60.67
CVE-2019-221374USN
linux-tools-host
4.15.0-60.67
CVE-2019-390077USN
linux-tools-host
4.15.0-60.67
CVE-2019-1428368USN
linux-tools-host
4.15.0-60.67
CVE-2019-15292100USN
linux-tools-host
4.15.0-60.67
CVE-2019-1159970USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521949USN
linux-tools-host
4.15.0-60.67
CVE-2019-2093454USN
linux-tools-host
4.15.0-60.67
CVE-2019-1476355USN
linux-tools-host
4.15.0-60.67
CVE-2019-950681USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521849USN
linux-tools-host
4.15.0-60.67
CVE-2019-1992760USN
linux-tools-host
4.15.0-60.67
CVE-2019-924544USN
linux-tools-host
4.15.0-60.67
CVE-2019-1592778USN
linux-tools-host
4.15.0-60.67
CVE-2019-1364855USN
linux-tools-host
4.15.0-60.67
CVE-2019-1699578USN
linux-tools-host
4.15.0-60.67
CVE-2019-1363168USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521149USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521549USN
linux-tools-host
4.15.0-60.67
CVE-2019-2081155USN
linux-tools-host
4.15.0-60.67
CVE-2019-1591770USN
linux-tools-host
4.15.0-60.67
CVE-2018-2078498USN
linux-tools-host
4.15.0-60.67
CVE-2020-1072055USN
linux-libc-dev
4.15.0-60.67
CVE-2019-945523USN
linux-libc-dev
4.15.0-60.67
CVE-2019-221374USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1592455USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1641375USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1522049USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1592147USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1996643USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521849USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521469USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1181078USN
linux-libc-dev
4.15.0-60.67
CVE-2019-548955USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1580747USN
linux-libc-dev
4.15.0-60.67
CVE-2019-370149USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1591678USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1509067USN
linux-libc-dev
4.15.0-60.67
CVE-2019-945344USN
linux-libc-dev
4.15.0-60.67
CVE-2019-950681USN
linux-libc-dev
4.15.0-60.67
CVE-2019-2005455USN
linux-libc-dev
4.15.0-60.67
CVE-2019-924544USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1522149USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1699578USN
linux-libc-dev
4.15.0-60.67
CVE-2019-2093454USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1566649USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521149USN
linux-libc-dev
4.15.0-60.67
CVE-2019-2009555USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1699447USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1428368USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1428462USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521549USN
linux-libc-dev
4.15.0-60.67
CVE-2019-390077USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1148778USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1363168USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1880598USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1476355USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1954378USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1992760USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521949USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1148670USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1592778USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1591770USN
linux-libc-dev
4.15.0-60.67
CVE-2018-2078498USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1159970USN
linux-libc-dev
4.15.0-60.67
CVE-2019-381949USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1020755USN
linux-libc-dev
4.15.0-60.67
CVE-2019-013674USN
linux-libc-dev
4.15.0-60.67
CVE-2019-15292100USN
linux-libc-dev
4.15.0-60.67
CVE-2019-2081155USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1735165USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1063865USN
linux-libc-dev
4.15.0-60.67
CVE-2018-1998546USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1592578USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1364855USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1592694USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1063975USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521649USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1521249USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1148778USN
linux-tools-host
4.15.0-60.67
CVE-2019-1592578USN
linux-tools-host
4.15.0-60.67
CVE-2019-1181078USN
linux-tools-host
4.15.0-60.67
CVE-2019-1509067USN
linux-tools-host
4.15.0-60.67
CVE-2018-1998546USN
linux-tools-host
4.15.0-60.67
CVE-2019-1020755USN
linux-tools-host
4.15.0-60.67
CVE-2019-013674USN
linux-tools-host
4.15.0-60.67
CVE-2019-1521469USN
linux-tools-host
4.15.0-60.67
CVE-2019-2081155USN
linux-doc
4.15.0-60.67
CVE-2019-1063865USN
linux-doc
4.15.0-60.67
CVE-2019-013674USN
linux-doc
4.15.0-60.67
CVE-2019-945523USN
linux-doc
4.15.0-60.67
CVE-2020-1072055USN
linux-doc
4.15.0-60.67
CVE-2019-1509067USN
linux-doc
4.15.0-60.67
CVE-2019-1992760USN
linux-doc
4.15.0-60.67
CVE-2019-1592147USN
linux-doc
4.15.0-60.67
CVE-2019-15292100USN
linux-doc
4.15.0-60.67
CVE-2019-1591678USN
linux-doc
4.15.0-60.67
CVE-2019-1880598USN
linux-doc
4.15.0-60.67
CVE-2019-1521849USN
linux-doc
4.15.0-60.67
CVE-2019-1641375USN
linux-doc
4.15.0-60.67
CVE-2019-1020755USN
linux-doc
4.15.0-60.67
CVE-2019-1592455USN
linux-doc
4.15.0-60.67
CVE-2018-1998546USN
linux-doc
4.15.0-60.67
CVE-2019-1428462USN
linux-doc
4.15.0-60.67
CVE-2019-1159970USN
linux-doc
4.15.0-60.67
CVE-2019-945344USN
linux-doc
4.15.0-60.67
CVE-2018-2078498USN
linux-doc
4.15.0-60.67
CVE-2019-1522049USN
linux-doc
4.15.0-60.67
CVE-2019-548955USN
linux-doc
4.15.0-60.67
CVE-2019-1148778USN
linux-doc
4.15.0-60.67
CVE-2019-381949USN
linux-doc
4.15.0-60.67
CVE-2019-1699578USN
linux-doc
4.15.0-60.67
CVE-2019-1428368USN
linux-doc
4.15.0-60.67
CVE-2019-1181078USN
linux-doc
4.15.0-60.67
CVE-2019-1699447USN
linux-doc
4.15.0-60.67
CVE-2019-1580747USN
linux-doc
4.15.0-60.67
CVE-2019-1735165USN
linux-doc
4.15.0-60.67
CVE-2019-1522149USN
linux-doc
4.15.0-60.67
CVE-2019-1521549USN
linux-doc
4.15.0-60.67
CVE-2019-2009555USN
linux-doc
4.15.0-60.67
CVE-2019-1592778USN
linux-doc
4.15.0-60.67
CVE-2019-2005455USN
linux-doc
4.15.0-60.67
CVE-2019-1521149USN
linux-doc
4.15.0-60.67
CVE-2019-221374USN
linux-doc
4.15.0-60.67
CVE-2019-1996643USN
linux-doc
4.15.0-60.67
CVE-2019-1476355USN
linux-doc
4.15.0-60.67
CVE-2019-1521949USN
linux-doc
4.15.0-60.67
CVE-2019-1521649USN
linux-doc
4.15.0-60.67
CVE-2019-1148670USN
linux-doc
4.15.0-60.67
CVE-2019-1063975USN
linux-doc
4.15.0-60.67
CVE-2019-1954378USN
linux-doc
4.15.0-60.67
CVE-2019-390077USN
linux-doc
4.15.0-60.67
CVE-2019-1363168USN
linux-doc
4.15.0-60.67
CVE-2019-950681USN
linux-doc
4.15.0-60.67
CVE-2019-1521249USN
linux-doc
4.15.0-60.67
CVE-2019-1591770USN
linux-doc
4.15.0-60.67
CVE-2019-2093454USN
linux-doc
4.15.0-60.67
CVE-2019-1566649USN
linux-doc
4.15.0-60.67
CVE-2019-1364855USN
linux-doc
4.15.0-60.67
CVE-2019-924544USN
linux-doc
4.15.0-60.67
CVE-2019-1592694USN
linux-doc
4.15.0-60.67
CVE-2019-370149USN
linux-doc
4.15.0-60.67
CVE-2019-1592578USN
linux-doc
4.15.0-60.67
CVE-2019-1521469USN
linux-doc
4.15.0-60.67
CVE-2019-1181078USN
linux-source-4.15.0
4.15.0-60.67
CVE-2019-1591678USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1592578USN
linux-libc-dev
4.15.0-60.67
CVE-2019-1591678USN
linux-source-4.15.0
4.15.0-60.67
CVE-2019-1592578USN
linux-source-4.15.0
4.15.0-60.67
CVE-2019-15292100USN
linux-source-4.15.0
4.15.0-60.67
CVE-2019-1592694USN
linux-source-4.15.0
4.15.0-60.67

Raw Object

{
  "sha256": "ec0388f119d5287c06e69d5fc211b77c80ac4834ff52ac7167856044044476da",
  "sha1": "7f59dda1f665f3bef7aba2ee6baf28f494f94550",
  "md5": "df2b46be920f2730ed7b12a51bbf06f7",
  "type": "DEB",
  "arch": "AMD64",
  "name": "linux-buildinfo-4.15.0-59-lowlatency",
  "filename": "linux-buildinfo-4.15.0-59-lowlatency_4.15.0-59.66_amd64.deb",
  "size": 2192,
  "description": "Linux kernel buildinfo for version 4.15.0 on 64 bit x86 SMP\nThis package contains the Linux kernel buildinfo for version 4.15.0 on\n64 bit x86 SMP.\n\nYou likely do not want to install this package.",
  "url": null,
  "version": "4.15.0-59.66",
  "source": "linux",
  "owner": "Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>",
  "dependencies": null,
  "applications": [],
  "vulnerabilities": [
    {
      "name": "CVE-2019-3819",
      "risk": 49,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T10:54:05+00:00",
      "updated_at": "2021-03-21T10:54:05+00:00"
    },
    {
      "name": "CVE-2018-19985",
      "risk": 46,
      "source": "USN",
      "sid": "USN-4118-1",
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T11:01:20+00:00",
      "updated_at": "2021-03-21T11:01:20+00:00"
    },
    {
      "name": "CVE-2019-3819",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T11:23:41+00:00",
      "updated_at": "2021-07-01T22:34:42+00:00"
    },
    {
      "name": "CVE-2019-16994",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "2b6da120a673d0aa87be750c70f73c7d761772516663e91c70db8288999f9cb7",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_i386.deb"
      },
      "created_at": "2021-03-21T14:48:19+00:00",
      "updated_at": "2021-03-21T14:48:19+00:00"
    },
    {
      "name": "CVE-2019-15666",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T15:51:59+00:00",
      "updated_at": "2021-03-21T15:51:59+00:00"
    },
    {
      "name": "CVE-2019-20095",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T16:35:50+00:00",
      "updated_at": "2021-03-21T16:35:50+00:00"
    },
    {
      "name": "CVE-2019-3701",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T16:36:08+00:00",
      "updated_at": "2021-07-02T00:45:02+00:00"
    },
    {
      "name": "CVE-2019-15212",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T16:58:43+00:00",
      "updated_at": "2021-07-02T03:27:39+00:00"
    },
    {
      "name": "CVE-2019-15220",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T18:15:49+00:00",
      "updated_at": "2021-07-02T00:14:07+00:00"
    },
    {
      "name": "CVE-2019-15921",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T18:26:33+00:00",
      "updated_at": "2021-03-21T18:26:33+00:00"
    },
    {
      "name": "CVE-2019-9453",
      "risk": 44,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T19:14:42+00:00",
      "updated_at": "2021-07-02T00:36:21+00:00"
    },
    {
      "name": "CVE-2019-15924",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T20:59:33+00:00",
      "updated_at": "2021-03-21T20:59:33+00:00"
    },
    {
      "name": "CVE-2019-20054",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T21:26:32+00:00",
      "updated_at": "2021-03-21T21:26:32+00:00"
    },
    {
      "name": "CVE-2019-5489",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:25:01+00:00",
      "updated_at": "2021-03-22T04:25:01+00:00"
    },
    {
      "name": "CVE-2019-14284",
      "risk": 62,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:25:36+00:00",
      "updated_at": "2021-07-02T03:02:36+00:00"
    },
    {
      "name": "CVE-2019-15807",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:27:14+00:00",
      "updated_at": "2021-03-22T04:27:14+00:00"
    },
    {
      "name": "CVE-2019-19543",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:27:43+00:00",
      "updated_at": "2021-03-22T04:27:43+00:00"
    },
    {
      "name": "CVE-2019-18805",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:34:05+00:00",
      "updated_at": "2021-03-22T04:34:05+00:00"
    },
    {
      "name": "CVE-2020-10720",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:35:27+00:00",
      "updated_at": "2021-03-22T04:35:27+00:00"
    },
    {
      "name": "CVE-2019-15221",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:37:13+00:00",
      "updated_at": "2021-07-02T00:13:14+00:00"
    },
    {
      "name": "CVE-2019-10639",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:42:43+00:00",
      "updated_at": "2021-07-02T00:18:37+00:00"
    },
    {
      "name": "CVE-2019-16413",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:43:35+00:00",
      "updated_at": "2021-03-22T04:43:35+00:00"
    },
    {
      "name": "CVE-2019-15926",
      "risk": 94,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:43:54+00:00",
      "updated_at": "2021-07-02T02:10:46+00:00"
    },
    {
      "name": "CVE-2019-15216",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:48:07+00:00",
      "updated_at": "2021-07-02T04:33:16+00:00"
    },
    {
      "name": "CVE-2019-19966",
      "risk": 43,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:50:43+00:00",
      "updated_at": "2021-03-22T04:50:43+00:00"
    },
    {
      "name": "CVE-2019-17351",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:53:10+00:00",
      "updated_at": "2021-07-02T04:04:08+00:00"
    },
    {
      "name": "CVE-2019-11486",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:54:00+00:00",
      "updated_at": "2021-03-22T04:54:00+00:00"
    },
    {
      "name": "CVE-2019-10638",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:02:43+00:00",
      "updated_at": "2021-07-02T03:57:20+00:00"
    },
    {
      "name": "CVE-2019-16994",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:03:05+00:00",
      "updated_at": "2021-03-22T05:03:05+00:00"
    },
    {
      "name": "CVE-2019-9455",
      "risk": 23,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:04:29+00:00",
      "updated_at": "2021-03-22T05:04:29+00:00"
    },
    {
      "name": "CVE-2019-15916",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:06:53+00:00",
      "updated_at": "2021-03-22T05:06:53+00:00"
    },
    {
      "name": "CVE-2019-2213",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:08:39+00:00",
      "updated_at": "2021-03-22T05:08:39+00:00"
    },
    {
      "name": "CVE-2019-3900",
      "risk": 77,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:09:13+00:00",
      "updated_at": "2021-07-01T22:21:01+00:00"
    },
    {
      "name": "CVE-2019-14283",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:10:13+00:00",
      "updated_at": "2021-07-02T00:31:13+00:00"
    },
    {
      "name": "CVE-2019-15292",
      "risk": 100,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:11:06+00:00",
      "updated_at": "2021-07-02T03:01:58+00:00"
    },
    {
      "name": "CVE-2019-11599",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:15:12+00:00",
      "updated_at": "2021-07-02T00:56:38+00:00"
    },
    {
      "name": "CVE-2019-15219",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:15:39+00:00",
      "updated_at": "2021-03-22T05:15:39+00:00"
    },
    {
      "name": "CVE-2019-20934",
      "risk": 54,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:17:06+00:00",
      "updated_at": "2021-03-22T05:17:06+00:00"
    },
    {
      "name": "CVE-2019-14763",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:18:30+00:00",
      "updated_at": "2021-07-02T02:14:59+00:00"
    },
    {
      "name": "CVE-2019-9506",
      "risk": 81,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:24:25+00:00",
      "updated_at": "2021-07-02T02:05:25+00:00"
    },
    {
      "name": "CVE-2019-15218",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:27:07+00:00",
      "updated_at": "2021-07-02T04:36:26+00:00"
    },
    {
      "name": "CVE-2019-19927",
      "risk": 60,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:27:22+00:00",
      "updated_at": "2021-03-22T05:27:22+00:00"
    },
    {
      "name": "CVE-2019-9245",
      "risk": 44,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:27:52+00:00",
      "updated_at": "2021-03-22T05:27:52+00:00"
    },
    {
      "name": "CVE-2019-15927",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:30:22+00:00",
      "updated_at": "2021-03-22T05:30:22+00:00"
    },
    {
      "name": "CVE-2019-13648",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:31:01+00:00",
      "updated_at": "2021-07-02T04:05:42+00:00"
    },
    {
      "name": "CVE-2019-16995",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:32:18+00:00",
      "updated_at": "2021-03-22T05:32:18+00:00"
    },
    {
      "name": "CVE-2019-13631",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:33:23+00:00",
      "updated_at": "2021-07-01T22:20:28+00:00"
    },
    {
      "name": "CVE-2019-15211",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:33:38+00:00",
      "updated_at": "2021-07-01T23:19:47+00:00"
    },
    {
      "name": "CVE-2019-15215",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:38:37+00:00",
      "updated_at": "2021-07-01T22:54:40+00:00"
    },
    {
      "name": "CVE-2019-20811",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:39:30+00:00",
      "updated_at": "2021-07-01T23:22:39+00:00"
    },
    {
      "name": "CVE-2019-15917",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:43:27+00:00",
      "updated_at": "2021-03-22T05:43:27+00:00"
    },
    {
      "name": "CVE-2018-20784",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:54:56+00:00",
      "updated_at": "2021-07-01T22:15:28+00:00"
    },
    {
      "name": "CVE-2020-10720",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-03-24T16:09:35+00:00",
      "updated_at": "2021-03-24T16:09:35+00:00"
    },
    {
      "name": "CVE-2019-9455",
      "risk": 23,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:11:22+00:00",
      "updated_at": "2021-04-27T22:11:22+00:00"
    },
    {
      "name": "CVE-2019-2213",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:03:13+00:00",
      "updated_at": "2021-04-27T22:03:13+00:00"
    },
    {
      "name": "CVE-2019-15924",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:08:31+00:00",
      "updated_at": "2021-04-27T22:08:31+00:00"
    },
    {
      "name": "CVE-2019-16413",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:14:42+00:00",
      "updated_at": "2021-04-27T22:14:42+00:00"
    },
    {
      "name": "CVE-2019-15220",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:19:16+00:00",
      "updated_at": "2021-06-30T00:52:21+00:00"
    },
    {
      "name": "CVE-2019-15921",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:43:16+00:00",
      "updated_at": "2021-04-27T22:43:16+00:00"
    },
    {
      "name": "CVE-2019-19966",
      "risk": 43,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:50:51+00:00",
      "updated_at": "2021-04-27T22:50:51+00:00"
    },
    {
      "name": "CVE-2019-15218",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:58:38+00:00",
      "updated_at": "2021-06-30T04:11:51+00:00"
    },
    {
      "name": "CVE-2019-15214",
      "risk": 69,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:58:47+00:00",
      "updated_at": "2021-06-30T04:11:37+00:00"
    },
    {
      "name": "CVE-2019-11810",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:00:18+00:00",
      "updated_at": "2021-06-30T03:08:43+00:00"
    },
    {
      "name": "CVE-2019-5489",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:00:39+00:00",
      "updated_at": "2021-04-27T23:00:39+00:00"
    },
    {
      "name": "CVE-2019-15807",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:01:22+00:00",
      "updated_at": "2021-04-27T23:01:22+00:00"
    },
    {
      "name": "CVE-2019-3701",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:10:27+00:00",
      "updated_at": "2021-06-29T22:46:00+00:00"
    },
    {
      "name": "CVE-2019-15916",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:27:37+00:00",
      "updated_at": "2021-04-27T23:27:37+00:00"
    },
    {
      "name": "CVE-2019-15090",
      "risk": 67,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:28:53+00:00",
      "updated_at": "2021-06-29T22:13:02+00:00"
    },
    {
      "name": "CVE-2019-9453",
      "risk": 44,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:29:28+00:00",
      "updated_at": "2021-06-29T21:34:40+00:00"
    },
    {
      "name": "CVE-2019-9506",
      "risk": 81,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:35:30+00:00",
      "updated_at": "2021-06-30T03:43:31+00:00"
    },
    {
      "name": "CVE-2019-20054",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:38:27+00:00",
      "updated_at": "2021-04-27T23:38:27+00:00"
    },
    {
      "name": "CVE-2019-9245",
      "risk": 44,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:48:12+00:00",
      "updated_at": "2021-04-27T23:48:12+00:00"
    },
    {
      "name": "CVE-2019-15221",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:53:49+00:00",
      "updated_at": "2021-06-29T22:21:36+00:00"
    },
    {
      "name": "CVE-2019-16995",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:05:57+00:00",
      "updated_at": "2021-04-28T00:05:57+00:00"
    },
    {
      "name": "CVE-2019-20934",
      "risk": 54,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:12:52+00:00",
      "updated_at": "2021-04-28T00:12:52+00:00"
    },
    {
      "name": "CVE-2019-15666",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:13:20+00:00",
      "updated_at": "2021-04-28T00:13:20+00:00"
    },
    {
      "name": "CVE-2019-15211",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:17:39+00:00",
      "updated_at": "2021-06-29T22:31:25+00:00"
    },
    {
      "name": "CVE-2019-20095",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:43:49+00:00",
      "updated_at": "2021-04-28T00:43:49+00:00"
    },
    {
      "name": "CVE-2019-16994",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:57:47+00:00",
      "updated_at": "2021-04-28T00:57:47+00:00"
    },
    {
      "name": "CVE-2019-14283",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:03:31+00:00",
      "updated_at": "2021-06-29T23:34:22+00:00"
    },
    {
      "name": "CVE-2019-14284",
      "risk": 62,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:13:16+00:00",
      "updated_at": "2021-06-29T22:51:19+00:00"
    },
    {
      "name": "CVE-2019-15215",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:15:52+00:00",
      "updated_at": "2021-06-29T23:54:20+00:00"
    },
    {
      "name": "CVE-2019-3900",
      "risk": 77,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:28:42+00:00",
      "updated_at": "2021-06-29T22:46:46+00:00"
    },
    {
      "name": "CVE-2019-11487",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:34:25+00:00",
      "updated_at": "2021-06-30T03:53:46+00:00"
    },
    {
      "name": "CVE-2019-13631",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:53:27+00:00",
      "updated_at": "2021-06-29T23:54:00+00:00"
    },
    {
      "name": "CVE-2019-18805",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T02:38:47+00:00",
      "updated_at": "2021-04-28T02:38:47+00:00"
    },
    {
      "name": "CVE-2019-14763",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T02:50:29+00:00",
      "updated_at": "2021-06-30T02:42:11+00:00"
    },
    {
      "name": "CVE-2019-19543",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T02:58:34+00:00",
      "updated_at": "2021-04-28T02:58:34+00:00"
    },
    {
      "name": "CVE-2019-19927",
      "risk": 60,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:10:38+00:00",
      "updated_at": "2021-04-28T03:10:38+00:00"
    },
    {
      "name": "CVE-2019-15219",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:11:34+00:00",
      "updated_at": "2021-04-28T03:11:34+00:00"
    },
    {
      "name": "CVE-2019-11486",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:25:58+00:00",
      "updated_at": "2021-04-28T03:25:58+00:00"
    },
    {
      "name": "CVE-2019-15927",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:36:34+00:00",
      "updated_at": "2021-04-28T03:36:34+00:00"
    },
    {
      "name": "CVE-2019-15917",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:45:21+00:00",
      "updated_at": "2021-04-28T03:45:21+00:00"
    },
    {
      "name": "CVE-2018-20784",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:45:30+00:00",
      "updated_at": "2021-06-30T02:48:06+00:00"
    },
    {
      "name": "CVE-2019-11599",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:57:33+00:00",
      "updated_at": "2021-06-29T22:17:42+00:00"
    },
    {
      "name": "CVE-2019-3819",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:27:54+00:00",
      "updated_at": "2021-06-29T23:03:23+00:00"
    },
    {
      "name": "CVE-2019-10207",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:40:24+00:00",
      "updated_at": "2021-06-29T23:07:52+00:00"
    },
    {
      "name": "CVE-2019-0136",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:45:44+00:00",
      "updated_at": "2021-06-29T23:11:00+00:00"
    },
    {
      "name": "CVE-2019-15292",
      "risk": 100,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:40:05+00:00",
      "updated_at": "2021-06-29T23:18:15+00:00"
    },
    {
      "name": "CVE-2019-20811",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:51:04+00:00",
      "updated_at": "2021-06-30T00:15:39+00:00"
    },
    {
      "name": "CVE-2019-17351",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T02:47:16+00:00",
      "updated_at": "2021-06-30T00:15:54+00:00"
    },
    {
      "name": "CVE-2019-10638",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:29:42+00:00",
      "updated_at": "2021-06-30T00:28:17+00:00"
    },
    {
      "name": "CVE-2018-19985",
      "risk": 46,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:20:18+00:00",
      "updated_at": "2021-06-30T00:43:26+00:00"
    },
    {
      "name": "CVE-2019-15925",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T02:07:04+00:00",
      "updated_at": "2021-06-30T01:29:43+00:00"
    },
    {
      "name": "CVE-2019-13648",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T23:48:06+00:00",
      "updated_at": "2021-06-30T02:07:13+00:00"
    },
    {
      "name": "CVE-2019-15926",
      "risk": 94,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-27T22:26:30+00:00",
      "updated_at": "2021-06-30T02:38:51+00:00"
    },
    {
      "name": "CVE-2019-10639",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T01:36:52+00:00",
      "updated_at": "2021-06-30T03:12:04+00:00"
    },
    {
      "name": "CVE-2019-15216",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T00:49:42+00:00",
      "updated_at": "2021-06-30T03:43:43+00:00"
    },
    {
      "name": "CVE-2019-15212",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "dfb6e76e9885f36b7105fc50bf3c02c90d6c108b34f154e72e48d3db88a45944",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_amd64.deb"
      },
      "created_at": "2021-04-28T03:31:59+00:00",
      "updated_at": "2021-06-30T04:01:23+00:00"
    },
    {
      "name": "CVE-2019-11487",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:07:53+00:00",
      "updated_at": "2021-07-01T22:26:55+00:00"
    },
    {
      "name": "CVE-2019-15925",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:41:29+00:00",
      "updated_at": "2021-07-01T22:55:03+00:00"
    },
    {
      "name": "CVE-2019-11810",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:22:23+00:00",
      "updated_at": "2021-07-02T00:14:32+00:00"
    },
    {
      "name": "CVE-2019-15090",
      "risk": 67,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:33:52+00:00",
      "updated_at": "2021-07-02T00:18:08+00:00"
    },
    {
      "name": "CVE-2018-19985",
      "risk": 46,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-21T11:25:35+00:00",
      "updated_at": "2021-07-02T00:58:19+00:00"
    },
    {
      "name": "CVE-2019-10207",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T04:50:18+00:00",
      "updated_at": "2021-07-02T02:02:30+00:00"
    },
    {
      "name": "CVE-2019-0136",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:38:17+00:00",
      "updated_at": "2021-07-02T02:16:03+00:00"
    },
    {
      "name": "CVE-2019-15214",
      "risk": 69,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "d33cbba42f0c450435af0280cd255b134ad42dd721b5ce5400eb89d2068af06f",
        "name": "linux-tools-host",
        "version": "4.15.0-60.67",
        "filename": "linux-tools-host_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-03-22T05:36:52+00:00",
      "updated_at": "2021-07-02T03:50:55+00:00"
    },
    {
      "name": "CVE-2019-20811",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T19:18:54+00:00",
      "updated_at": "2021-10-30T19:18:54+00:00"
    },
    {
      "name": "CVE-2019-10638",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T19:28:35+00:00",
      "updated_at": "2021-10-30T19:28:35+00:00"
    },
    {
      "name": "CVE-2019-0136",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T19:31:40+00:00",
      "updated_at": "2021-10-30T19:31:40+00:00"
    },
    {
      "name": "CVE-2019-9455",
      "risk": 23,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T19:35:47+00:00",
      "updated_at": "2021-10-30T19:35:47+00:00"
    },
    {
      "name": "CVE-2020-10720",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T19:45:51+00:00",
      "updated_at": "2021-10-30T19:45:51+00:00"
    },
    {
      "name": "CVE-2019-15090",
      "risk": 67,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T21:23:06+00:00",
      "updated_at": "2021-10-30T21:23:06+00:00"
    },
    {
      "name": "CVE-2019-19927",
      "risk": 60,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T21:39:49+00:00",
      "updated_at": "2021-10-30T21:39:49+00:00"
    },
    {
      "name": "CVE-2019-15921",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T22:30:38+00:00",
      "updated_at": "2021-10-30T22:30:38+00:00"
    },
    {
      "name": "CVE-2019-15292",
      "risk": 100,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-30T22:38:49+00:00",
      "updated_at": "2021-10-30T22:38:49+00:00"
    },
    {
      "name": "CVE-2019-15916",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T02:11:07+00:00",
      "updated_at": "2021-10-31T02:11:07+00:00"
    },
    {
      "name": "CVE-2019-18805",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T02:15:36+00:00",
      "updated_at": "2021-10-31T02:15:36+00:00"
    },
    {
      "name": "CVE-2019-15218",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T02:59:59+00:00",
      "updated_at": "2021-10-31T02:59:59+00:00"
    },
    {
      "name": "CVE-2019-16413",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T03:27:43+00:00",
      "updated_at": "2021-10-31T03:27:43+00:00"
    },
    {
      "name": "CVE-2019-10207",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T04:08:51+00:00",
      "updated_at": "2021-10-31T04:08:51+00:00"
    },
    {
      "name": "CVE-2019-15924",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T05:52:52+00:00",
      "updated_at": "2021-10-31T05:52:52+00:00"
    },
    {
      "name": "CVE-2018-19985",
      "risk": 46,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T06:05:42+00:00",
      "updated_at": "2021-10-31T06:05:42+00:00"
    },
    {
      "name": "CVE-2019-14284",
      "risk": 62,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T06:15:52+00:00",
      "updated_at": "2021-10-31T06:15:52+00:00"
    },
    {
      "name": "CVE-2019-11599",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T07:45:51+00:00",
      "updated_at": "2021-10-31T07:45:51+00:00"
    },
    {
      "name": "CVE-2019-9453",
      "risk": 44,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T09:30:43+00:00",
      "updated_at": "2021-10-31T09:30:43+00:00"
    },
    {
      "name": "CVE-2018-20784",
      "risk": 98,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T10:23:47+00:00",
      "updated_at": "2021-10-31T10:23:47+00:00"
    },
    {
      "name": "CVE-2019-15220",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T10:24:35+00:00",
      "updated_at": "2021-10-31T10:24:35+00:00"
    },
    {
      "name": "CVE-2019-5489",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T11:57:28+00:00",
      "updated_at": "2021-10-31T11:57:28+00:00"
    },
    {
      "name": "CVE-2019-11487",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T12:56:19+00:00",
      "updated_at": "2021-10-31T12:56:19+00:00"
    },
    {
      "name": "CVE-2019-3819",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T14:31:40+00:00",
      "updated_at": "2021-10-31T14:31:40+00:00"
    },
    {
      "name": "CVE-2019-16995",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T14:46:00+00:00",
      "updated_at": "2021-10-31T14:46:00+00:00"
    },
    {
      "name": "CVE-2019-14283",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T15:38:24+00:00",
      "updated_at": "2021-10-31T15:38:24+00:00"
    },
    {
      "name": "CVE-2019-11810",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T15:54:41+00:00",
      "updated_at": "2021-10-31T15:54:41+00:00"
    },
    {
      "name": "CVE-2019-16994",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T16:37:46+00:00",
      "updated_at": "2021-10-31T16:37:46+00:00"
    },
    {
      "name": "CVE-2019-15807",
      "risk": 47,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T17:46:06+00:00",
      "updated_at": "2021-10-31T17:46:06+00:00"
    },
    {
      "name": "CVE-2019-17351",
      "risk": 65,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T20:08:55+00:00",
      "updated_at": "2021-10-31T20:08:55+00:00"
    },
    {
      "name": "CVE-2019-15221",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T20:43:14+00:00",
      "updated_at": "2021-10-31T20:43:14+00:00"
    },
    {
      "name": "CVE-2019-15215",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T21:40:09+00:00",
      "updated_at": "2021-10-31T21:40:09+00:00"
    },
    {
      "name": "CVE-2019-20095",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T22:06:08+00:00",
      "updated_at": "2021-10-31T22:06:08+00:00"
    },
    {
      "name": "CVE-2019-15927",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T22:27:17+00:00",
      "updated_at": "2021-10-31T22:27:17+00:00"
    },
    {
      "name": "CVE-2019-20054",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-10-31T23:05:25+00:00",
      "updated_at": "2021-10-31T23:05:25+00:00"
    },
    {
      "name": "CVE-2019-15211",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T00:06:46+00:00",
      "updated_at": "2021-11-01T00:06:46+00:00"
    },
    {
      "name": "CVE-2019-2213",
      "risk": 74,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T00:43:51+00:00",
      "updated_at": "2021-11-01T00:43:51+00:00"
    },
    {
      "name": "CVE-2019-19966",
      "risk": 43,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T02:22:52+00:00",
      "updated_at": "2021-11-01T02:22:52+00:00"
    },
    {
      "name": "CVE-2019-14763",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T03:26:15+00:00",
      "updated_at": "2021-11-01T03:26:15+00:00"
    },
    {
      "name": "CVE-2019-15219",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T03:37:30+00:00",
      "updated_at": "2021-11-01T03:37:30+00:00"
    },
    {
      "name": "CVE-2019-15216",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T05:52:02+00:00",
      "updated_at": "2021-11-01T05:52:02+00:00"
    },
    {
      "name": "CVE-2019-11486",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T06:28:22+00:00",
      "updated_at": "2021-11-01T06:28:22+00:00"
    },
    {
      "name": "CVE-2019-10639",
      "risk": 75,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T07:43:20+00:00",
      "updated_at": "2021-11-01T07:43:20+00:00"
    },
    {
      "name": "CVE-2019-19543",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T09:36:47+00:00",
      "updated_at": "2021-11-01T09:36:47+00:00"
    },
    {
      "name": "CVE-2019-3900",
      "risk": 77,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T10:19:41+00:00",
      "updated_at": "2021-11-01T10:19:41+00:00"
    },
    {
      "name": "CVE-2019-13631",
      "risk": 68,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T10:33:52+00:00",
      "updated_at": "2021-11-01T10:33:52+00:00"
    },
    {
      "name": "CVE-2019-9506",
      "risk": 81,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T12:49:42+00:00",
      "updated_at": "2021-11-01T12:49:42+00:00"
    },
    {
      "name": "CVE-2019-15212",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T13:59:38+00:00",
      "updated_at": "2021-11-01T13:59:38+00:00"
    },
    {
      "name": "CVE-2019-15917",
      "risk": 70,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T14:46:29+00:00",
      "updated_at": "2021-11-01T14:46:29+00:00"
    },
    {
      "name": "CVE-2019-20934",
      "risk": 54,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T15:04:36+00:00",
      "updated_at": "2021-11-01T15:04:36+00:00"
    },
    {
      "name": "CVE-2019-15666",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T17:41:36+00:00",
      "updated_at": "2021-11-01T17:41:36+00:00"
    },
    {
      "name": "CVE-2019-13648",
      "risk": 55,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T16:49:38+00:00",
      "updated_at": "2021-11-01T16:49:38+00:00"
    },
    {
      "name": "CVE-2019-9245",
      "risk": 44,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T17:52:57+00:00",
      "updated_at": "2021-11-01T17:52:57+00:00"
    },
    {
      "name": "CVE-2019-15926",
      "risk": 94,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T19:26:55+00:00",
      "updated_at": "2021-11-01T19:26:55+00:00"
    },
    {
      "name": "CVE-2019-3701",
      "risk": 49,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T20:33:09+00:00",
      "updated_at": "2021-11-01T20:33:09+00:00"
    },
    {
      "name": "CVE-2019-15925",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T20:36:07+00:00",
      "updated_at": "2021-11-01T20:36:07+00:00"
    },
    {
      "name": "CVE-2019-15214",
      "risk": 69,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "55210bb9372bc645efa66959a60353ebd90b9a916daf8cea7ede31fe4c96a97c",
        "name": "linux-doc",
        "version": "4.15.0-60.67",
        "filename": "linux-doc_4.15.0-60.67_all.deb"
      },
      "created_at": "2021-11-01T20:46:07+00:00",
      "updated_at": "2021-11-01T20:46:07+00:00"
    },
    {
      "name": "CVE-2019-11810",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2022-12-06T11:03:14+00:00",
      "updated_at": "2022-12-06T11:03:14+00:00"
    },
    {
      "name": "CVE-2019-15916",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "2b6da120a673d0aa87be750c70f73c7d761772516663e91c70db8288999f9cb7",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_i386.deb"
      },
      "created_at": "2023-01-20T11:38:17+00:00",
      "updated_at": "2023-01-20T11:38:17+00:00"
    },
    {
      "name": "CVE-2019-15925",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "2b6da120a673d0aa87be750c70f73c7d761772516663e91c70db8288999f9cb7",
        "name": "linux-libc-dev",
        "version": "4.15.0-60.67",
        "filename": "linux-libc-dev_4.15.0-60.67_i386.deb"
      },
      "created_at": "2023-01-20T11:42:25+00:00",
      "updated_at": "2023-01-20T11:42:25+00:00"
    },
    {
      "name": "CVE-2019-15916",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2023-01-22T11:02:42+00:00",
      "updated_at": "2023-01-22T11:02:42+00:00"
    },
    {
      "name": "CVE-2019-15925",
      "risk": 78,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2023-01-22T11:04:35+00:00",
      "updated_at": "2023-01-22T11:04:35+00:00"
    },
    {
      "name": "CVE-2019-15292",
      "risk": 100,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2023-01-25T11:04:42+00:00",
      "updated_at": "2023-01-25T11:04:42+00:00"
    },
    {
      "name": "CVE-2019-15926",
      "risk": 94,
      "source": "USN",
      "sid": null,
      "fixed": {
        "sha256": "629710c3ac7d6344b0af000d99b8bef6b585d2fa741db3355c456ebadd433394",
        "name": "linux-source-4.15.0",
        "version": "4.15.0-60.67",
        "filename": "linux-source-4.15.0_4.15.0-60.67_all.deb"
      },
      "created_at": "2023-01-25T11:05:50+00:00",
      "updated_at": "2023-01-25T11:05:50+00:00"
    }
  ],
  "risk": 100,
  "vulnerable": 100,
  "outdated": 0,
  "malicious": 0,
  "created_at": "2019-08-15T13:48:50+00:00",
  "updated_at": "2021-03-21T05:53:44+00:00",
  "deleted_at": null
}